<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="http://impactcampus.ca/xmlrpc.php">

		
		<!-- head extras -->
		<title>Une nouvelle option pour les jeunes entrepreneurs - Impact Campus</title>

<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Les entrepreneurs âgés de 18 à 29 ans pourraient bientôt avoir droit à un nouveau support dans leurs démarches."/>
<link rel="original-source" href="" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://impactcampus.ca/actualites/ville-de-quebec-actualites/nouvelle-option-jeunes-entrepreneurs/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Une nouvelle option pour les jeunes entrepreneurs - Impact Campus" />
<meta property="og:description" content="Les entrepreneurs âgés de 18 à 29 ans pourraient bientôt avoir droit à un nouveau support dans leurs démarches." />
<meta property="og:url" content="http://impactcampus.ca/actualites/ville-de-quebec-actualites/nouvelle-option-jeunes-entrepreneurs/" />
<meta property="og:site_name" content="Impact Campus" />
<meta property="article:author" content="https://www.facebook.com/cgagnon1" />
<meta property="article:tag" content="À la une" />
<meta property="article:tag" content="entreprenariat" />
<meta property="article:tag" content="Option-travail" />
<meta property="article:tag" content="université Laval" />
<meta property="article:section" content="Actualités" />
<meta property="article:published_time" content="2017-08-14T14:28:42-04:00" />
<meta property="article:modified_time" content="2017-08-14T14:30:28-04:00" />
<meta property="og:updated_time" content="2017-08-14T14:30:28-04:00" />
<meta property="fb:admins" content="510485448" />
<meta property="og:image" content="http://cdn.impactcampus.ca/wp-content/uploads/2017/08/14142635/16Option-travail.jpg" />
<meta property="og:image:width" content="4272" />
<meta property="og:image:height" content="2848" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Les entrepreneurs âgés de 18 à 29 ans pourraient bientôt avoir droit à un nouveau support dans leurs démarches." />
<meta name="twitter:title" content="Une nouvelle option pour les jeunes entrepreneurs - Impact Campus" />
<meta name="twitter:site" content="@impactcampus" />
<meta name="twitter:image" content="http://cdn.impactcampus.ca/wp-content/uploads/2017/08/14142635/16Option-travail.jpg" />
<meta name="twitter:creator" content="@CA_Gagnon" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//platform-api.sharethis.com'>
<link rel='dns-prefetch' href='//fonts.googleapis.com'>
<link rel='dns-prefetch' href='//s.w.org'>
<link rel="alternate" type="application/rss+xml" title="Impact Campus &raquo; Flux" href="http://impactcampus.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Impact Campus &raquo; Flux des commentaires" href="http://impactcampus.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Impact Campus &raquo; Une nouvelle option pour les jeunes entrepreneurs Flux des commentaires" href="http://impactcampus.ca/actualites/ville-de-quebec-actualites/nouvelle-option-jeunes-entrepreneurs/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/impactcampus.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://impactcampus.ca/wp-content/themes/15zine/library/css/style.min.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=3.1.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://impactcampus.ca/wp-content/themes/15zine/library/css/ie.css?ver=3.1.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cb-child-main-stylesheet-css'  href='http://impactcampus.ca/wp-content/themes/15zine-child/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://impactcampus.ca/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://impactcampus.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://impactcampus.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<script type='text/javascript' src='http://impactcampus.ca/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://impactcampus.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://impactcampus.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://impactcampus.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6" />
<link rel='shortlink' href='http://impactcampus.ca/?p=36369' />
<link rel="alternate" type="application/json+oembed" href="http://impactcampus.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fimpactcampus.ca%2Factualites%2Fville-de-quebec-actualites%2Fnouvelle-option-jeunes-entrepreneurs%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://impactcampus.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fimpactcampus.ca%2Factualites%2Fville-de-quebec-actualites%2Fnouvelle-option-jeunes-entrepreneurs%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.3 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.gimpctc { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.gimpctc img { height:auto; }
	.gimpctc-col { position:relative; float:left; }
	.gimpctc-col:first-child { margin-left: 0; }
	.gimpctc-col:last-child { margin-right: 0; }
	.gimpctc-1 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.gimpctc-2 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:100px; }
	.gimpctc-3 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:125px; }
	.gimpctc-4 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:125px; }
	.gimpctc-5 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.gimpctc-6 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.gimpctc-9 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:100px; }
	.gimpctc-10 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:100px; }
	.gimpctc-11 { min-width:0px; max-width:280px; }
	.bimpctc-11 { margin:5px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.gimpctc-col, .gimpctc-dyn, .gimpctc-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<meta property="fb:pages" content="161729703909208" />
			
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f2c231; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img, .cb-grid-x .cb-grid-img .cb-fi-cover  { opacity: 0.75; }@media only screen and (min-width: 768px) {
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); }
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-grid-x .cb-grid-feature:hover .cb-fi-cover, .cb-slider li:hover img { opacity: 0.25; }
            }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Open Sans', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Montserrat', sans-serif; }</style><link rel="amphtml" href="http://impactcampus.ca/actualites/ville-de-quebec-actualites/nouvelle-option-jeunes-entrepreneurs/amp/" /><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-8659:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-8659:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-8659 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-8663:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-8663:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-8663 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-8674:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-8674:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-8674 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-8666:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-8666:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-8666 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-19605:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-19605:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-19605 .cb-big-menu { border-top-color: #; }</style>		<!-- end head extras -->

	</head>

	<body class="single single-post postid-36369 single-format-standard  cb-sticky-mm cb-sticky-sb-on  cb-tm-dark cb-body-light cb-menu-light cb-mm-dark cb-footer-dark   cb-m-logo-off cb-m-sticky cb-sw-tm-fw cb-sw-header-fw cb-sw-menu-fw cb-sw-footer-box cb-menu-al-left  cb-fis-b-standard  cb-fis-tl-st-below">

		
		<div id="cb-outer-container">

			
				<div id="cb-top-menu" class="clearfix cb-font-header ">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">

													<div class="cb-left-side cb-mob">

								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-14407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14407"><a href="http://comeul.ca/tarifs-et-opportunites/">Annoncez chez nous</a></li>
<li id="menu-item-19883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19883"><a href="http://impactcampus.ca/impliquez-vous/">Impliquez-vous !</a></li>
<li id="menu-item-10496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10496"><a href="http://impactcampus.ca/contact/">Nous joindre</a></li>
<li id="menu-item-8685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8685"><a href="http://impactcampus.ca/emplois/">Emplois</a></li>
</ul>                                                <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#"  title="Rechercher" id="cb-s-trigger-gen"><i class="fa fa-search"></i> <span class="cb-search-title">Rechercher</span></a></li></ul>					</div>
				</div>

				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">
						
						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
										    </div>

					<div class="cb-mob-menu-wrap">
						<ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li id="menu-item-19596" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19596"><a href="http://impactcampus.ca/categorie/actualites/">Actualités</a></li>
<li id="menu-item-19595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19595"><a href="http://impactcampus.ca/categorie/arts-et-culture/">Arts &#038; culture</a></li>
<li id="menu-item-19598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19598"><a href="http://impactcampus.ca/categorie/sciences-et-technologies/">Sciences &#038; Technologies</a></li>
<li id="menu-item-19599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19599"><a href="http://impactcampus.ca/categorie/international/">International</a></li>
<li id="menu-item-19597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19597"><a href="http://impactcampus.ca/categorie/sports/">Sports</a></li>
<li id="menu-item-19602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19602"><a href="http://impactcampus.ca/categorie/opinion/">Opinion</a></li>
<li id="menu-item-19603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19603"><a href="http://impactcampus.ca/categorie/webtele/">Vidéos</a></li>
</ul>											</div>

				</div>
			
			<div id="cb-container" class="clearfix" >
									<header id="cb-header" class="cb-header  cb-with-block ">

					    <div id="cb-logo-box" class="cb-logo-left wrap">
	                    	                <div id="logo">
                                        <a href="http://impactcampus.ca">
                        <img src="http://cdn.impactcampus.ca/wp-content/uploads/2017/01/08093200/logo-web-e1486564343545.png" alt="Impact Campus logo" >
                    </a>
                                    </div>
            	                        <div class="cb-large cb-block"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>	                    </div>

					</header>
				
				<div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="http://impactcampus.ca/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Rechercher..." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				
									 <nav id="cb-nav-bar" class="clearfix ">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  cb-menu-fw">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-8659" class="menu_actualites menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-8659"><a href="http://impactcampus.ca/categorie/actualites/">Actualités</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Actualités</h2><a href="http://impactcampus.ca/categorie/actualites/" class="cb-see-all">Tout voir</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-36369 post type-post status-publish format-standard has-post-thumbnail category-actualites category-ville-de-quebec-actualites tag-a-la-une tag-entreprenariat tag-option-travail tag-universite-laval"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://impactcampus.ca/actualites/ville-de-quebec-actualites/nouvelle-option-jeunes-entrepreneurs/"><img width="260" height="170" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/08/14142635/16Option-travail-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="16(Option-travail)" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/08/14142635/16Option-travail-260x170.jpg 260w, http://cdn.impactcampus.ca/wp-content/uploads/2017/08/14142635/16Option-travail-100x65.jpg 100w, http://cdn.impactcampus.ca/wp-content/uploads/2017/08/14142635/16Option-travail-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://impactcampus.ca/actualites/ville-de-quebec-actualites/nouvelle-option-jeunes-entrepreneurs/">Une nouvelle option pour les jeunes entrepreneurs</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-08-14">14 août 2017</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-36341 post type-post status-publish format-standard has-post-thumbnail category-actualites category-campus tag-a-la-une tag-faculte-de-pharmacie tag-jean-lefebvre tag-universite-laval"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://impactcampus.ca/actualites/campus/etudiants-admis-erreur-a-faculte-de-pharmacie/"><img width="260" height="170" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/04/03174526/Campus-Alice-Chiche-1-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="Photo : Archives Alice Chice" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/04/03174526/Campus-Alice-Chiche-1-260x170.jpg 260w, http://cdn.impactcampus.ca/wp-content/uploads/2017/04/03174526/Campus-Alice-Chiche-1-100x65.jpg 100w, http://cdn.impactcampus.ca/wp-content/uploads/2017/04/03174526/Campus-Alice-Chiche-1-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://impactcampus.ca/actualites/campus/etudiants-admis-erreur-a-faculte-de-pharmacie/">Des étudiants admis par erreur à la Faculté de pharmacie</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-08-02">2 août 2017</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-36319 post type-post status-publish format-standard has-post-thumbnail category-actualites category-campus tag-a-la-une tag-cest-non tag-cadeul tag-campus tag-centre-de-la-vie-etudiante tag-engagement-etudiant tag-laissez-passer-universitaire tag-logement tag-ordres-professionnels tag-parents-etudiants tag-sans-oui tag-securite tag-stages tag-universite-laval tag-vitrine-culturelle"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://impactcampus.ca/actualites/campus/cadeul-devoile-plan-prochaine-annee/"><img width="260" height="170" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/03/20175050/CADEUL-Henri-Ouelette-Vezina-1-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="CADEUL - Henri Ouelette Vezina-1" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/03/20175050/CADEUL-Henri-Ouelette-Vezina-1-260x170.jpg 260w, http://cdn.impactcampus.ca/wp-content/uploads/2017/03/20175050/CADEUL-Henri-Ouelette-Vezina-1-100x65.jpg 100w, http://cdn.impactcampus.ca/wp-content/uploads/2017/03/20175050/CADEUL-Henri-Ouelette-Vezina-1-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://impactcampus.ca/actualites/campus/cadeul-devoile-plan-prochaine-annee/">La CADEUL dévoile son plan pour la prochaine année</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-07-31">31 juillet 2017</time></span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-8661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8661"><a href="http://impactcampus.ca/categorie/actualites/campus/" data-cb-c="3526" class="cb-c-l">Campus</a></li>
	<li id="menu-item-9326" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9326"><a href="http://impactcampus.ca/categorie/actualites/ville-de-quebec-actualites/" data-cb-c="751" class="cb-c-l">Ville de Québec</a></li>
	<li id="menu-item-8660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8660"><a href="http://impactcampus.ca/categorie/actualites/politique/" data-cb-c="3527" class="cb-c-l">Politique</a></li>
	<li id="menu-item-27382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27382"><a href="http://impactcampus.ca/categorie/actualites/dossiers/" data-cb-c="5600" class="cb-c-l">Dossiers</a></li>
</ul></div></li>
<li id="menu-item-8663" class="menu_arts menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-8663"><a href="http://impactcampus.ca/categorie/arts-et-culture/">Arts</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Arts</h2><a href="http://impactcampus.ca/categorie/arts-et-culture/" class="cb-see-all">Tout voir</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-36352 post type-post status-publish format-standard has-post-thumbnail category-arts-et-culture category-campus-arts tag-a-la-une tag-gabriel-marcoux-chabot tag-jeux-de-la-francophonie tag-litterature tag-universite-laval"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://impactcampus.ca/arts-et-culture/campus-arts/jeux-de-francophonie-gabriel-marcoux-chabot-propulse-audace/"><img width="260" height="170" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/08/09155649/14Gouvernement-du-Canada-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="Photo: Courtoisie, Gouvernement du Canada" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/08/09155649/14Gouvernement-du-Canada-260x170.jpg 260w, http://cdn.impactcampus.ca/wp-content/uploads/2017/08/09155649/14Gouvernement-du-Canada-100x65.jpg 100w, http://cdn.impactcampus.ca/wp-content/uploads/2017/08/09155649/14Gouvernement-du-Canada-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://impactcampus.ca/arts-et-culture/campus-arts/jeux-de-francophonie-gabriel-marcoux-chabot-propulse-audace/">Gabriel Marcoux-Chabot propulsé par son audace</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-08-09">9 août 2017</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-35392 post type-post status-publish format-standard has-post-thumbnail category-arts-et-culture category-sorties tag-a-la-une tag-concerts-fauniques tag-faune tag-foret-montmorency tag-lac-bedard tag-les-naturalistes tag-pierre-vaillancourt"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://impactcampus.ca/arts-et-culture/sorties/concerts-fauniques-de-retour-a-foret-montmorency/"><img width="260" height="170" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/07/27152751/9Courtoisie-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="Forêt Montmorency" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/07/27152751/9Courtoisie-260x170.jpg 260w, http://cdn.impactcampus.ca/wp-content/uploads/2017/07/27152751/9Courtoisie-100x65.jpg 100w, http://cdn.impactcampus.ca/wp-content/uploads/2017/07/27152751/9Courtoisie-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://impactcampus.ca/arts-et-culture/sorties/concerts-fauniques-de-retour-a-foret-montmorency/">Les concerts fauniques de retour à la Forêt Montmorency</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-07-27">27 juillet 2017</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-35232 post type-post status-publish format-standard has-post-thumbnail category-arts-et-culture category-critiques category-musique-arts-et-culture tag-a-la-une tag-almanach tag-apocalypse-wow tag-cherry-blossom tag-eloise tag-grand-theatre-de-quebec tag-je-cours-apres-marie tag-julie-revient-julie-sen-va tag-kamikaze tag-la-miche tag-la-saison-des-pluies tag-le-crash-du-concorde tag-le-feu-de-chaque-jour tag-les-majestiques tag-les-terres-de-la-couronne tag-mesperes-tu tag-mecaniques-generales tag-on-fait-comme-si tag-patrice-michaud tag-triangle-des-bermudes"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://impactcampus.ca/arts-et-culture/critique-spectacle-audacieux-patrice-michaud/"><img width="260" height="170" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/02/13170758/Patrice-Michaud.1-Courtoisie-Jean-Charles-Labarre-1-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="Patrice Michaud.1 - Courtoisie Jean-Charles Labarre-1" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/02/13170758/Patrice-Michaud.1-Courtoisie-Jean-Charles-Labarre-1-260x170.jpg 260w, http://cdn.impactcampus.ca/wp-content/uploads/2017/02/13170758/Patrice-Michaud.1-Courtoisie-Jean-Charles-Labarre-1-100x65.jpg 100w, http://cdn.impactcampus.ca/wp-content/uploads/2017/02/13170758/Patrice-Michaud.1-Courtoisie-Jean-Charles-Labarre-1-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://impactcampus.ca/arts-et-culture/critique-spectacle-audacieux-patrice-michaud/">Critique spectacle: audacieux Patrice Michaud!</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-05-25">25 mai 2017</time></span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-35282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35282"><a href="http://impactcampus.ca/categorie/arts-et-culture/campus-arts/" data-cb-c="9931" class="cb-c-l">Campus</a></li>
	<li id="menu-item-35290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35290"><a href="http://impactcampus.ca/categorie/arts-et-culture/sorties/" data-cb-c="9932" class="cb-c-l">Sorties</a></li>
	<li id="menu-item-35283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35283"><a href="http://impactcampus.ca/categorie/arts-et-culture/critiques/" data-cb-c="9934" class="cb-c-l">Critiques</a></li>
	<li id="menu-item-35284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35284"><a href="http://impactcampus.ca/categorie/arts-et-culture/entrevues/" data-cb-c="9933" class="cb-c-l">Entrevues</a></li>
</ul></div></li>
<li id="menu-item-35285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-35285"><a href="http://impactcampus.ca/categorie/societe/">Société</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Société</h2><a href="http://impactcampus.ca/categorie/societe/" class="cb-see-all">Tout voir</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-34109 post type-post status-publish format-standard has-post-thumbnail category-sante category-sciences-et-technologies category-societe tag-annie-vallieres tag-ecole-de-psychologie tag-journee-internationale-du-sommeil tag-sommeil"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://impactcampus.ca/sciences-et-technologies/dormir-deux-oreilles/"><img width="260" height="170" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/03/20173604/Sommeil-Elia-Barbotin-1-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="Sommeil - Elia Barbotin-1" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/03/20173604/Sommeil-Elia-Barbotin-1-260x170.jpg 260w, http://cdn.impactcampus.ca/wp-content/uploads/2017/03/20173604/Sommeil-Elia-Barbotin-1-100x65.jpg 100w, http://cdn.impactcampus.ca/wp-content/uploads/2017/03/20173604/Sommeil-Elia-Barbotin-1-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://impactcampus.ca/sciences-et-technologies/dormir-deux-oreilles/">Dormir sur ses deux oreilles</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-05-16">16 mai 2017</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-35217 post type-post status-publish format-standard has-post-thumbnail category-campus-sciences-et-technologies category-recherche-sciences-et-technologies category-sciences-et-technologies category-societe tag-a-la-une tag-cafe-fou-aelies tag-la-ninkasi tag-le-cercle tag-le-pub-galway tag-une-pinte-de-science tag-vulgarisation-scientifique"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://impactcampus.ca/sciences-et-technologies/pinte-de-science-decouvertes-a-portee-de-main/"><img width="260" height="170" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/05/13202216/Pinte-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="Une Pinte de Science - Courtoisie" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/05/13202216/Pinte-260x170.jpg 260w, http://cdn.impactcampus.ca/wp-content/uploads/2017/05/13202216/Pinte-100x65.jpg 100w, http://cdn.impactcampus.ca/wp-content/uploads/2017/05/13202216/Pinte-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://impactcampus.ca/sciences-et-technologies/pinte-de-science-decouvertes-a-portee-de-main/">Une Pinte de Science : des découvertes à portée de main</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-05-15">15 mai 2017</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-35090 post type-post status-publish format-standard has-post-thumbnail category-campus-sciences-et-technologies category-sante category-sciences-et-technologies category-societe tag-a-la-une tag-code-orange tag-milieu-de-la-sante"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://impactcampus.ca/sciences-et-technologies/sante/minutes-peuvent-sauver-vies/"><img width="260" height="170" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/05/01120750/Simulation-explosion.4-E%CC%81lia-Barbotin-1-copie-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="Simulation explosion.4 - Élia Barbotin-1 - copie" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/05/01120750/Simulation-explosion.4-E%CC%81lia-Barbotin-1-copie-260x170.jpg 260w, http://cdn.impactcampus.ca/wp-content/uploads/2017/05/01120750/Simulation-explosion.4-E%CC%81lia-Barbotin-1-copie-100x65.jpg 100w, http://cdn.impactcampus.ca/wp-content/uploads/2017/05/01120750/Simulation-explosion.4-E%CC%81lia-Barbotin-1-copie-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://impactcampus.ca/sciences-et-technologies/sante/minutes-peuvent-sauver-vies/">Des minutes qui peuvent sauver des vies</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-05-02">2 mai 2017</time></span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-35286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35286"><a href="http://impactcampus.ca/categorie/societe/realite-etudiante/" data-cb-c="9936" class="cb-c-l">Réalité étudiante</a></li>
	<li id="menu-item-19604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19604"><a href="http://impactcampus.ca/categorie/international/" data-cb-c="10" class="cb-c-l">International</a></li>
	<li id="menu-item-8673" class="menu_sciences menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8673"><a href="http://impactcampus.ca/categorie/sciences-et-technologies/" data-cb-c="3" class="cb-c-l">Sciences</a></li>
</ul></div></li>
<li id="menu-item-8674" class="menu_sports menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-8674"><a href="http://impactcampus.ca/categorie/sports/">Sports</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Sports</h2><a href="http://impactcampus.ca/categorie/sports/" class="cb-see-all">Tout voir</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-36365 post type-post status-publish format-standard has-post-thumbnail category-rouge-et-or category-sports tag-a-la-une tag-carabins tag-coupe-vanier tag-football tag-glen-constantin tag-rouge-et-or"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://impactcampus.ca/sports/football-rouge-or-de-retour-boulot/"><img width="260" height="170" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/08/11162051/15Web-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="Photo: Charles-Antoine Gagnon" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/08/11162051/15Web-260x170.jpg 260w, http://cdn.impactcampus.ca/wp-content/uploads/2017/08/11162051/15Web-100x65.jpg 100w, http://cdn.impactcampus.ca/wp-content/uploads/2017/08/11162051/15Web-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://impactcampus.ca/sports/football-rouge-or-de-retour-boulot/">Football : le Rouge et Or de retour au boulot</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-08-11">11 août 2017</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-36339 post type-post status-publish format-standard has-post-thumbnail category-professionnel category-sports tag-a-la-une tag-alla-kudryavtseva tag-camila-giorgi tag-coupe-banque-nationale tag-eugenie-bouchard tag-francoise-abanda tag-heather-watson tag-jennifer-brady tag-lucie-safarova tag-maria-sharapova tag-oceane-dodin tag-peps tag-tatjana-maria tag-tennis tag-timea-babos tag-varvara-lepchenko tag-viktorija-golubic tag-wta"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://impactcampus.ca/sports/professionnel/eugenie-bouchard-jouera-peps/"><img width="260" height="170" src="http://cdn.impactcampus.ca/wp-content/uploads/2016/09/15032201/Euge%CC%80nie-Bouchard-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="Photo : Amaury Paul" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2016/09/15032201/Euge%CC%80nie-Bouchard-260x170.jpg 260w, http://cdn.impactcampus.ca/wp-content/uploads/2016/09/15032201/Euge%CC%80nie-Bouchard-100x65.jpg 100w, http://cdn.impactcampus.ca/wp-content/uploads/2016/09/15032201/Euge%CC%80nie-Bouchard-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://impactcampus.ca/sports/professionnel/eugenie-bouchard-jouera-peps/">Eugenie Bouchard jouera au PEPS en septembre</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-08-02">2 août 2017</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-36321 post type-post status-publish format-standard has-post-thumbnail category-rouge-et-or category-sports tag-a-la-une tag-basketball tag-dragons-de-luniversite-de-tiffin tag-guillaume-giroux tag-highlanders-de-luniversite-de-californie-riverside tag-jacques-paiement-jr tag-jaguars-de-luniversite-de-south-alabama tag-ncaa tag-rouge-et-or tag-tigers-de-luniversite-de-towson tag-wildcats-de-luniversite-du-new-hampshire"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://impactcampus.ca/sports/rouge-et-or/rouge-or-attend-de-grande-visite/"><img width="260" height="170" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/08/01164532/11Mathieu-B%C3%A9langer-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="Courtoisie Mathieu Bélanger" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/08/01164532/11Mathieu-B%C3%A9langer-260x170.jpg 260w, http://cdn.impactcampus.ca/wp-content/uploads/2017/08/01164532/11Mathieu-B%C3%A9langer-100x65.jpg 100w, http://cdn.impactcampus.ca/wp-content/uploads/2017/08/01164532/11Mathieu-B%C3%A9langer-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://impactcampus.ca/sports/rouge-et-or/rouge-or-attend-de-grande-visite/">Le Rouge et Or attend de la grande visite</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-08-01">1 août 2017</time></span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-9337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9337"><a href="http://impactcampus.ca/categorie/sports/rouge-et-or/" data-cb-c="70" class="cb-c-l">Rouge et Or</a></li>
	<li id="menu-item-11932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11932"><a href="http://impactcampus.ca/categorie/sports/regional/" data-cb-c="937" class="cb-c-l">Régional</a></li>
	<li id="menu-item-11931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11931"><a href="http://impactcampus.ca/categorie/sports/professionnel/" data-cb-c="938" class="cb-c-l">Professionnel</a></li>
</ul></div></li>
<li id="menu-item-8666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-8666"><a href="http://impactcampus.ca/categorie/opinion/">Opinion</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Opinion</h2><a href="http://impactcampus.ca/categorie/opinion/" class="cb-see-all">Tout voir</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-35271 post type-post status-publish format-standard has-post-thumbnail category-ledito category-opinion tag-13-reasons-why tag-a-la-une tag-big-little-lies tag-ete tag-game-of-thrones tag-plan-b tag-series tag-the-walking-dead"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://impactcampus.ca/opinion/ledito/5-series-a-ecouter-cet-ete/"><img width="260" height="170" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/07/21115452/8%C2%A9-HBO-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="© HBO" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/07/21115452/8%C2%A9-HBO-260x170.jpg 260w, http://cdn.impactcampus.ca/wp-content/uploads/2017/07/21115452/8%C2%A9-HBO-100x65.jpg 100w, http://cdn.impactcampus.ca/wp-content/uploads/2017/07/21115452/8%C2%A9-HBO-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://impactcampus.ca/opinion/ledito/5-series-a-ecouter-cet-ete/">5 séries à (ré)écouter cet été</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-07-21">21 juillet 2017</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-35197 post type-post status-publish format-standard has-post-thumbnail category-bruits-de-couloir category-opinion tag-a-la-une tag-arnaud-montebourg tag-bercy tag-debat-du-3-mai tag-elections-presidentielles-2017 tag-elysee tag-emmanuel-macron tag-en-marche tag-fiches-s tag-front-national tag-hubert-caballero tag-johan-weylland tag-julien-rochedy tag-le-monde tag-marine-le-pen tag-nouveau-presidentnouvelle-presidente tag-paris tag-segolene-royal tag-terrorisme tag-union-europeenne"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://impactcampus.ca/opinion/bruits-de-couloir/debat-3-mai-faux-de-marine-pen/"><img width="260" height="170" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/05/05165332/Macron__Le_Pen-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="Photo: Crédit Wikimedia Commons, AG Gymnasium Melle" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/05/05165332/Macron__Le_Pen-260x170.jpg 260w, http://cdn.impactcampus.ca/wp-content/uploads/2017/05/05165332/Macron__Le_Pen-100x65.jpg 100w, http://cdn.impactcampus.ca/wp-content/uploads/2017/05/05165332/Macron__Le_Pen-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://impactcampus.ca/opinion/bruits-de-couloir/debat-3-mai-faux-de-marine-pen/">Débat du 3 mai : Le faux pas de Marine Le Pen en France</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-05-05">5 mai 2017</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-35120 post type-post status-publish format-standard has-post-thumbnail category-jeu-de-societe category-opinion tag-13-reasons-why tag-adolescents tag-culture tag-netflix tag-television"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://impactcampus.ca/opinion/jeu-de-societe/13-raisons-de-faire-confiance-aux-adolescents/"><img width="260" height="170" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/05/01171123/Campus-E%CC%81lia-Barbotin-1-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="Campus - Élia Barbotin-1" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/05/01171123/Campus-E%CC%81lia-Barbotin-1-260x170.jpg 260w, http://cdn.impactcampus.ca/wp-content/uploads/2017/05/01171123/Campus-E%CC%81lia-Barbotin-1-100x65.jpg 100w, http://cdn.impactcampus.ca/wp-content/uploads/2017/05/01171123/Campus-E%CC%81lia-Barbotin-1-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://impactcampus.ca/opinion/jeu-de-societe/13-raisons-de-faire-confiance-aux-adolescents/">13 raisons de faire confiance aux adolescents</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-05-02">2 mai 2017</time></span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-35288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35288"><a href="http://impactcampus.ca/categorie/opinion/pensee-de-la-semaine/" data-cb-c="9937" class="cb-c-l">Pensée de la semaine</a></li>
	<li id="menu-item-35289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35289"><a href="http://impactcampus.ca/categorie/opinion/question-de-societe/" data-cb-c="9938" class="cb-c-l">Question de société</a></li>
	<li id="menu-item-35287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35287"><a href="http://impactcampus.ca/categorie/opinion/lettres-ouvertes/" data-cb-c="8231" class="cb-c-l">Lettres ouvertes</a></li>
</ul></div></li>
<li id="menu-item-19605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-19605"><a href="http://impactcampus.ca/categorie/webtele/">Vidéos</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Vidéos</h2><a href="http://impactcampus.ca/categorie/webtele/" class="cb-see-all">Tout voir</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-35034 post type-post status-publish format-video has-post-thumbnail category-webtele post_format-post-format-video"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://impactcampus.ca/webtele/simulation-dexplosion-de-propane-a-lul/"><img width="260" height="170" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/04/29163201/Capture-d%E2%80%99e%CC%81cran-2017-04-29-a%CC%80-16.27.43-copie-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="Capture d’écran 2017-04-29 à 16.27.43 - copie" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/04/29163201/Capture-d%E2%80%99e%CC%81cran-2017-04-29-a%CC%80-16.27.43-copie-260x170.jpg 260w, http://cdn.impactcampus.ca/wp-content/uploads/2017/04/29163201/Capture-d%E2%80%99e%CC%81cran-2017-04-29-a%CC%80-16.27.43-copie-100x65.jpg 100w, http://cdn.impactcampus.ca/wp-content/uploads/2017/04/29163201/Capture-d%E2%80%99e%CC%81cran-2017-04-29-a%CC%80-16.27.43-copie-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://impactcampus.ca/webtele/simulation-dexplosion-de-propane-a-lul/">Simulation d&rsquo;explosion de propane à l&rsquo;UL</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-04-29">29 avril 2017</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-34919 post type-post status-publish format-video has-post-thumbnail category-webtele post_format-post-format-video"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://impactcampus.ca/webtele/debat-candidats-rectorat/"><img width="260" height="170" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/04/10170157/Capture-d%E2%80%99e%CC%81cran-2017-04-10-a%CC%80-17.00.40-copie-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="Capture d’écran 2017-04-10 à 17.00.40 - copie" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/04/10170157/Capture-d%E2%80%99e%CC%81cran-2017-04-10-a%CC%80-17.00.40-copie-260x170.jpg 260w, http://cdn.impactcampus.ca/wp-content/uploads/2017/04/10170157/Capture-d%E2%80%99e%CC%81cran-2017-04-10-a%CC%80-17.00.40-copie-100x65.jpg 100w, http://cdn.impactcampus.ca/wp-content/uploads/2017/04/10170157/Capture-d%E2%80%99e%CC%81cran-2017-04-10-a%CC%80-17.00.40-copie-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://impactcampus.ca/webtele/debat-candidats-rectorat/">Débat des candidats au rectorat</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-04-10">10 avril 2017</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-34759 post type-post status-publish format-video has-post-thumbnail category-webtele post_format-post-format-video"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://impactcampus.ca/webtele/nadeshicon-2017/"><img width="260" height="170" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/04/09121248/Capture-d%E2%80%99e%CC%81cran-2017-04-09-a%CC%80-12.00.22-copie-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="Capture d’écran 2017-04-09 à 12.00.22 - copie" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/04/09121248/Capture-d%E2%80%99e%CC%81cran-2017-04-09-a%CC%80-12.00.22-copie-260x170.jpg 260w, http://cdn.impactcampus.ca/wp-content/uploads/2017/04/09121248/Capture-d%E2%80%99e%CC%81cran-2017-04-09-a%CC%80-12.00.22-copie-100x65.jpg 100w, http://cdn.impactcampus.ca/wp-content/uploads/2017/04/09121248/Capture-d%E2%80%99e%CC%81cran-2017-04-09-a%CC%80-12.00.22-copie-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://impactcampus.ca/webtele/nadeshicon-2017/">Nadeshicon 2017</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-04-09">9 avril 2017</time></span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-35292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35292"><a href="http://impactcampus.ca/categorie/webtele/reportages/" data-cb-c="9939" class="cb-c-l">Reportages</a></li>
	<li id="menu-item-35291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35291"><a href="http://impactcampus.ca/categorie/webtele/pouls-du-campus/" data-cb-c="9940" class="cb-c-l">Le pouls du campus</a></li>
</ul></div></li>
<li id="menu-item-33038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33038"><a href="http://impactcampus.ca/tags/30ans/">30 ans</a></li>
<li id="menu-item-trending" class="cb-trending"><a href="#" id="cb-trend-menu-item" class="cb-trending-item"><i class="fa fa-bolt"></i> Populaire</a><div class="cb-menu-drop cb-mega-menu  cb-bg cb-big-menu"><div id="cb-trending-block" class="cb-mega-trending cb-mega-posts cb-pre-load clearfix"><div class="cb-upper-title"><h2><i class="fa fa-bolt"></i> Populaire</h2><span class="cb-see-all"><a href="#" data-cb-r="cb-1" class="cb-selected cb-trending-op">Maintenant</a><a href="#" data-cb-r="cb-2" class="cb-trending-op">Semaine</a><a href="#" data-cb-r="cb-3" class="cb-trending-op">Mois</a></span></div><ul id="cb-trend-data" class="clearfix"> <li class="cb-article-1 clearfix"><div class="cb-mask"><a href="http://impactcampus.ca/actualites/ville-de-quebec-actualites/nouvelle-option-jeunes-entrepreneurs/"><img width="360" height="240" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/08/14142635/16Option-travail-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="16(Option-travail)" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/08/14142635/16Option-travail-360x240.jpg 360w, http://cdn.impactcampus.ca/wp-content/uploads/2017/08/14142635/16Option-travail-300x200.jpg 300w, http://cdn.impactcampus.ca/wp-content/uploads/2017/08/14142635/16Option-travail-768x512.jpg 768w, http://cdn.impactcampus.ca/wp-content/uploads/2017/08/14142635/16Option-travail-1024x683.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><span class="cb-post-views"><i class="fa fa-bolt"></i> 25</span><h2 class="cb-post-title"><a href="http://impactcampus.ca/actualites/ville-de-quebec-actualites/nouvelle-option-jeunes-entrepreneurs/">Une nouvelle option pour les jeunes entrepreneurs</a></h2></div><span class="cb-countdown">1</span><a href="http://impactcampus.ca/actualites/ville-de-quebec-actualites/nouvelle-option-jeunes-entrepreneurs/" class="cb-link-overlay"></a></li> <li class="cb-article-2 clearfix"><div class="cb-mask"><a href="http://impactcampus.ca/actualites/catalogue-pattes-jaunes-contrer-fleau-animaux-abandonnes/"><img width="360" height="240" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/03/27165233/LPJ-Courtoisie-Leattytia-Badibanga-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="LPJ - Courtoisie Leattytia Badibanga" /></a></div><div class="cb-meta"><span class="cb-post-views"><i class="fa fa-bolt"></i> 18</span><h2 class="cb-post-title"><a href="http://impactcampus.ca/actualites/catalogue-pattes-jaunes-contrer-fleau-animaux-abandonnes/">Catalogue Pattes Jaunes : S&rsquo;attaquer au fléau des animaux abandonnés</a></h2></div><span class="cb-countdown">2</span><a href="http://impactcampus.ca/actualites/catalogue-pattes-jaunes-contrer-fleau-animaux-abandonnes/" class="cb-link-overlay"></a></li> <li class="cb-article-3 clearfix"><div class="cb-mask"><a href="http://impactcampus.ca/sports/football-rouge-or-de-retour-boulot/"><img width="360" height="240" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/08/11162051/15Web-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Photo: Charles-Antoine Gagnon" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/08/11162051/15Web-360x240.jpg 360w, http://cdn.impactcampus.ca/wp-content/uploads/2017/08/11162051/15Web-300x200.jpg 300w, http://cdn.impactcampus.ca/wp-content/uploads/2017/08/11162051/15Web-768x512.jpg 768w, http://cdn.impactcampus.ca/wp-content/uploads/2017/08/11162051/15Web-1024x683.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><span class="cb-post-views"><i class="fa fa-bolt"></i> 13</span><h2 class="cb-post-title"><a href="http://impactcampus.ca/sports/football-rouge-or-de-retour-boulot/">Football : le Rouge et Or de retour au boulot</a></h2></div><span class="cb-countdown">3</span><a href="http://impactcampus.ca/sports/football-rouge-or-de-retour-boulot/" class="cb-link-overlay"></a></li></ul></div></div></li></ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">
	
	<div class="cb-entire-post cb-first-alp clearfix">

					
		<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-right">

			
					
    <meta itemprop="datePublished" content="2017-08-14T14:28:42+00:00">
    <meta itemprop="dateModified" content="2017-08-14T14:30:28+00:00">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://impactcampus.ca/actualites/ville-de-quebec-actualites/nouvelle-option-jeunes-entrepreneurs/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Impact Campus">
        <meta itemprop="url" content="http://cdn.impactcampus.ca/wp-content/uploads/2017/01/08093200/logo-web-e1486564343545.png">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="http://cdn.impactcampus.ca/wp-content/uploads/2017/01/08093200/logo-web-e1486564343545.png">
        </span>
    </span>
    <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Charles-Antoine Gagnon"></span>

        
    <meta itemprop="headline " content="Une nouvelle option pour les jeunes entrepreneurs">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="http://cdn.impactcampus.ca/wp-content/uploads/2017/08/14142635/16Option-travail.jpg">
        <meta itemprop="width" content="4272">
        <meta itemprop="height" content="2848">
    </span>


					<div class="cb-main clearfix">

						
						<article id="post-36369" class="clearfix post-36369 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-ville-de-quebec-actualites tag-a-la-une tag-entreprenariat tag-option-travail tag-universite-laval">

							<div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="759" height="500" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/08/14142635/16Option-travail-759x500.jpg" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="16(Option-travail)" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/08/14142635/16Option-travail-759x500.jpg 759w, http://cdn.impactcampus.ca/wp-content/uploads/2017/08/14142635/16Option-travail-100x65.jpg 100w, http://cdn.impactcampus.ca/wp-content/uploads/2017/08/14142635/16Option-travail-260x170.jpg 260w" sizes="(max-width: 759px) 100vw, 759px" /><span class="cb-credit-line">Photo: Courtoisie, Option-travail</span></div><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title">Une nouvelle option pour les jeunes entrepreneurs</h1><div class="cb-byline"><span class="cb-author"> <a href="http://impactcampus.ca/author/cagagnon/">Charles-Antoine Gagnon</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2017-08-14">14 août 2017</time></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-views cb-element">22 vues</span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="http://impactcampus.ca/categorie/actualites/" title="Voir tous les articles dans Actualités">Actualités</a></span><span class="cb-category cb-element"><a href="http://impactcampus.ca/categorie/actualites/ville-de-quebec-actualites/" title="Voir tous les articles dans Ville de Québec">Ville de Québec</a></span><span class="cb-comments cb-element"><a href="http://impactcampus.ca/actualites/ville-de-quebec-actualites/nouvelle-option-jeunes-entrepreneurs/#respond">0 Commentaire</a></span><span class="cb-views cb-element">22 vues</span><span class="cb-lks cb-element"><span id="cb-likes-36369" class="cb-like-count cb-button cb-like-button cb-font-title  cb-lkd-0" data-cb-pid="36369"><span class="cb-like-icon"><i class="fa fa-heart-o cb-icon-empty"></i><i class="fa fa-heart cb-icon-full"></i></span> <span class="cb-likes-int">0</span></span></span></div></div></div>
							<section class="cb-entry-content clearfix" itemprop="articleBody">

								<span class="cb-itemprop" itemprop="reviewBody"><h4><strong>Les entrepreneurs âgés de 18 à 29 ans pourraient bientôt avoir droit à un nouveau support dans leurs démarches.</strong></h4>
<p>Jusqu’au 1<sup>er</sup> septembre, l’organisme à but non lucratif Option-travail tient un appel de projets pour des réalisations s’orientant vers l’utilité collective. Autre caractéristique importante, les initiateurs doivent vouloir procéder à leur mise sur pied par eux-mêmes.</p>
<p>Donnant en exemple un jardin communautaire, la conseillère en entrepreneuriat chez Option-travail, Suzy Patton, explique que les possibilités sont multiples. Elles peuvent toucher plusieurs domaines et ainsi apporter une expérience professionnelle à des étudiants de tous les horizons.</p>
<p>« Quand on est à l’université, ça peut être un bon moment de se tester comme entrepreneur. Souvent, on a un petit peu moins d’obligations financières, parfois moins d’obligations familiales. C’est plus facile que quand on a une carrière déjà bien établie », considère-t-elle.</p>
<p>Mis à part l’âge, il n’y a pas de critères précis concernant le profil des entrepreneurs. Ils peuvent avoir une idée de leur réalisation et ne pas l’avoir exploitée. Ils peuvent aussi être déjà impliqués et tout simplement avoir besoin d’un coup de pouce.</p>
<h5><strong>Faille généralisée</strong></h5>
<p>Différents points risquent de faire pencher la balance entre la sélection ou non du projet. Le réalisme ainsi que le potentiel de mobilisation dans le milieu d’implantation en font partie.  En d’autres mots, il doit être en mesure de rejoindre plusieurs personnes.</p>
<p>Questionnée au sujet des caractéristiques particulières des idées des jeunes entrepreneurs, Suzy Patton affirme qu’elles concernent surtout les objectifs. Il arrive qu’elles ne soient pas assez précises ou qu’elles ne tiennent pas suffisamment compte de certains facteurs.</p>
<p>« Souvent, la faille, c’est au niveau du plan d’action, ajoute-t-elle. On peut se fixer des objectifs qui sont parfois soit trop élevés ou pas assez. C’est vraiment important de se fixer des objectifs clairs dès le départ et d’être en mesure d’évaluer ses actions à partir de ses objectifs. »</p>
<h5><strong>Accompagnement personnalisé</strong></h5>
<p>Ceux et celles dont la candidature sera retenue seront soutenus de manière personnalisée. Ces personnes auront accès à un montant d’allocation pour défrayer leurs heures d’implication, un accompagnement professionnel et du support matériel et financier.</p>
<p>Pour l’instant, Option-travail n’a pas d’objectif précis concernant le nombre de projets à accompagner. Étant donné qu’il s’agit de son tout premier appel de ce type, il y a une certaine flexibilité. Tout dépendra du nombre de dossiers parvenant à s’illustrer.</p>
<p>Les personnes intéressées à soumettre leur idée sont invitées à remplir <a href="http://www.optiontravail.com/Volontariat---Appel-de-projets.shtml">ce formulaire</a>. La date limite pour sa soumission est le 1<sup>er</sup> septembre. Le jury rendra sa décision 12 jours plus tard. Quant à elle, la réalisation devra se faire entre le 15 octobre et le 15 décembre sur le territoire desservi par l’organisme à but non lucratif. Il comprend l’arrondissement Sainte-Foy−Sillery−Cap-Rouge, L’Ancienne-Lorette et Saint-Augustin-de-Desmaures.</p>
</span>																
							</section> <!-- end article section -->
							
							<footer class="cb-article-footer">
								<p class="cb-tags cb-post-footer-block"> <a href="http://impactcampus.ca/tags/a-la-une/" rel="tag">À la une</a><a href="http://impactcampus.ca/tags/entreprenariat/" rel="tag">entreprenariat</a><a href="http://impactcampus.ca/tags/option-travail/" rel="tag">Option-travail</a><a href="http://impactcampus.ca/tags/universite-laval/" rel="tag">université Laval</a></p><div class="cb-social-sharing cb-post-block-bg cb-post-footer-block cb-on clearfix"><div class="cb-title cb-font-header">Partager sur</div><div class="cb-sharing-buttons"><div id="fb-root"></div> <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.0"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk"));</script><div class="cb-facebook cb-sharing-button"><div class="fb-like" data-href="http://impactcampus.ca/actualites/ville-de-quebec-actualites/nouvelle-option-jeunes-entrepreneurs/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="cb-pinterest cb-sharing-button"><a href="//pinterest.com/pin/create/button/?url=http%3A%2F%2Fimpactcampus.ca%2Factualites%2Fville-de-quebec-actualites%2Fnouvelle-option-jeunes-entrepreneurs%2F&media=http%3A%2F%2Fcdn.impactcampus.ca%2Fwp-content%2Fuploads%2F2017%2F08%2F14142635%2F16Option-travail.jpg&description=Une+nouvelle+option+pour+les+jeunes+entrepreneurs" data-pin-do="buttonPin" data-pin-config="beside" target="_blank"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" /></a><script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script></div><div class="cb-google cb-sharing-button "> <div class="g-plusone" data-size="medium"></div> <script type="text/javascript"> (function() {var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "https://apis.google.com/js/plusone.js"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s); })(); </script></div><div class="cb-twitter cb-sharing-button"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></div></div></div><div id="cb-next-previous-posts" class="cb-next-previous cb-post-block-bg cb-post-footer-block cb-font-header clearfix"><div class="cb-previous-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-left"></i></div><span class="cb-read-previous-title cb-read-title"><a href="http://impactcampus.ca/sports/football-rouge-or-de-retour-boulot/">Article précédent</a></span><a href="http://impactcampus.ca/sports/football-rouge-or-de-retour-boulot/" class="cb-previous-title cb-title">Football : le Rouge et Or de retour au boulot</a></div><div class="cb-next-post cb-next-previous-block cb-empty"><span class="cb-read-previous-title cb-read-title">Pas de nouveaux articles</span></div></div><div id="cb-author-box" class="cb-post-footer-block cb-post-block-bg clearfix"><div class="cb-mask"><a href="http://impactcampus.ca/author/cagagnon/"><img alt='' src='http://2.gravatar.com/avatar/2e97a47577b6a84c1a256a4c46a4af12?s=100&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2e97a47577b6a84c1a256a4c46a4af12?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a></div><div class="cb-meta"><div class="cb-title cb-font-header vcard"><a href="http://impactcampus.ca/author/cagagnon/"><span class="fn">Charles-Antoine Gagnon</span></a></div><div class="cb-author-position cb-font-header">Rédacteur en chef</div><p class="cb-author-bio">Diplômé du programme d'Art et technologie des médias du Cégep de Jonquière en 2013, j'ai eu l'occasion de relever différents défis avant de retourner sur les bancs d'école deux ans plus tard. Maintenant finissant du Baccalauréat en communication publique de l'Université Laval, j'agis comme rédacteur en chef d'Impact Campus. Avec toute l'équipe de rédaction, je souhaite vous tenir au courant de tout ce que vous devez savoir concernant notre campus.</p><div class="cb-author-page-contact"><a href="mailto:societe@impactcampus.ca" class="cb-contact-icon cb-tip-bot" data-cb-tip="E-mail"><i class="fa fa-envelope-o"></i></a> <a href="//www.twitter.com/CA_Gagnon" target="_blank" class="cb-contact-icon cb-tip-bot" data-cb-tip="Twitter"><i class="fa fa-twitter"></i></a> <a href="https://www.facebook.com/cgagnon1" target="_top" class="cb-contact-icon cb-tip-bot" data-cb-tip="Facebook"><i class="fa fa-facebook"></i></a></div></div></div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Articles similaires</h3><div id="cb-related-posts" class="cb-slider-2 cb-slider cb-meta-below"><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-21831 post type-post status-publish format-standard has-post-thumbnail hentry category-arts-et-culture category-litterature-arts-et-culture tag-a-la-une tag-bande-dessinee tag-litterature tag-litterature-quebecoise tag-maison-de-la-litterature tag-quebec-en-toutes-lettres tag-sophie-letourneau tag-volatil">
                    <div class="cb-mask"><a href="http://impactcampus.ca/arts-et-culture/la-maison-de-la-litterature-faire-vivre-lecriture-quebecoise/"><img width="360" height="240" src="http://impactcampus.ca/wp-content/uploads/2015/10/Parcours-déambulatoire-Alice-Chiche-19-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Parcours déambulatoire - Alice Chiche-19" srcset="http://impactcampus.ca/wp-content/uploads/2015/10/Parcours-déambulatoire-Alice-Chiche-19-360x240.jpg 360w, http://impactcampus.ca/wp-content/uploads/2015/10/Parcours-déambulatoire-Alice-Chiche-19-300x200.jpg 300w, http://impactcampus.ca/wp-content/uploads/2015/10/Parcours-déambulatoire-Alice-Chiche-19-1024x681.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://impactcampus.ca/arts-et-culture/la-maison-de-la-litterature-faire-vivre-lecriture-quebecoise/">La Maison de la littérature : Faire vivre l&rsquo;écriture québécoise</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="http://impactcampus.ca/author/marilyn-ferland/">Marilyn Ferland</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2015-10-13">13 octobre 2015</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-22636 post type-post status-publish format-standard has-post-thumbnail hentry category-arts-et-culture category-cinema-arts-et-culture tag-a-la-une tag-cinema tag-cinema-de-genre tag-feminisme tag-femme tag-inegalites tag-lettres-a-une-jeune-cineaste tag-micheline-lanctot tag-quebec tag-sexisme tag-spira tag-the-hurt-locker">
                    <div class="cb-mask"><a href="http://impactcampus.ca/arts-et-culture/micheline-lanctot-la-releve-et-la-cinema/"><img width="360" height="240" src="http://impactcampus.ca/wp-content/uploads/2015/11/Reaction-etudiants-en-cinema-Alice-Chiche-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Reaction etudiants en cinema - Alice Chiche-1" srcset="http://impactcampus.ca/wp-content/uploads/2015/11/Reaction-etudiants-en-cinema-Alice-Chiche-1-360x240.jpg 360w, http://impactcampus.ca/wp-content/uploads/2015/11/Reaction-etudiants-en-cinema-Alice-Chiche-1-300x200.jpg 300w, http://impactcampus.ca/wp-content/uploads/2015/11/Reaction-etudiants-en-cinema-Alice-Chiche-1-1024x681.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://impactcampus.ca/arts-et-culture/micheline-lanctot-la-releve-et-la-cinema/">Micheline Lanctôt, la relève et « la » cinéma</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="http://impactcampus.ca/author/kchabot/">Kim Chabot</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2015-11-09">9 novembre 2015</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-13326 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-politique tag-a-la-une">
                    <div class="cb-mask"><a href="http://impactcampus.ca/actualites/nouveau-gouvernement-liberal-quarrivera-t-il-aux-chantiers/"><img width="360" height="240" src="http://impactcampus.ca/wp-content/uploads/2014/04/MG_98431-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="_MG_9843" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://impactcampus.ca/actualites/nouveau-gouvernement-liberal-quarrivera-t-il-aux-chantiers/">Sommet sur l&rsquo;enseignement supérieur : Tout ça pour ça ?</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="http://impactcampus.ca/author/archivesimpact/">Archives Impact Campus</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2014-04-15">15 avril 2014</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-23887 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-campus category-politique tag-a-la-une tag-austerite tag-compressions-budgetaires tag-coupures tag-million tag-prime tag-primes-dattraction-et-de-retention tag-professeurs tag-syndicat-des-professeurs-de-luniversite-laval tag-universite-laval">
                    <div class="cb-mask"><a href="http://impactcampus.ca/actualites/25-millions-en-primes-a-lul-malgre-les-compressions/"><img width="360" height="240" src="http://impactcampus.ca/wp-content/uploads/2015/11/Campus-Alice-Chiche-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Archives Impact Campus - Photo : Alice Chiche" srcset="http://impactcampus.ca/wp-content/uploads/2015/11/Campus-Alice-Chiche-1-360x240.jpg 360w, http://impactcampus.ca/wp-content/uploads/2015/11/Campus-Alice-Chiche-1-300x200.jpg 300w, http://impactcampus.ca/wp-content/uploads/2015/11/Campus-Alice-Chiche-1-1024x681.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://impactcampus.ca/actualites/25-millions-en-primes-a-lul-malgre-les-compressions/">2,5 millions en primes à l’UL malgré les compressions</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="http://impactcampus.ca/author/alexandre-thibault/">Alexandre Thibault</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2016-01-18">18 janvier 2016</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-33482 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-campus tag-a-la-une tag-bureau-du-droit-dauteur-bda tag-changement-vers-le-numerique tag-copibec tag-departement-dinformation-et-de-communication tag-droits-dauteurs tag-enseignement-en-ligne tag-florence-piron tag-nouvelles-realites tag-olivier-charbonneau tag-proteger-les-auteurs tag-service-des-bibliotheques tag-universite-concordia tag-universite-laval">
                    <div class="cb-mask"><a href="http://impactcampus.ca/actualites/copibec-legitime-luniversite-laval-legale/"><img width="360" height="240" src="http://impactcampus.ca/wp-content/uploads/2014/11/banniere-Droit-dauteur-Alice-Chiche-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="banniere Droit d&#039;auteur - Alice Chiche" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://impactcampus.ca/actualites/copibec-legitime-luniversite-laval-legale/">« Copibec est légitime, mais l’Université Laval est légale »</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="http://impactcampus.ca/author/malika-schneider/">Malika Schneider</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2017-02-28">28 février 2017</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-19541 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-campus category-politique tag-a-la-une tag-administration tag-compressions tag-eric-bauce tag-francois-blais tag-ministere-de-leducation tag-scccul tag-ul">
                    <div class="cb-mask"><a href="http://impactcampus.ca/actualites/150-emplois-menaces-lul-a-couteaux-tires-avec-blais/"><img width="360" height="240" src="http://impactcampus.ca/wp-content/uploads/2015/06/banniere-tours-Alice-Chiche-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="banniere tours - Alice Chiche" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://impactcampus.ca/actualites/150-emplois-menaces-lul-a-couteaux-tires-avec-blais/">150 emplois menacés : L’UL à couteaux tirés avec Blais</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="http://impactcampus.ca/author/margaudcastadere/">Margaud Castadère-Ayçoberry</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2015-06-04">4 juin 2015</time></span></div>                    </div>
                </li>
</ul></div></div>
<div id="comments" class="cb-post-footer-block clearfix">


				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Ecrire un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/ville-de-quebec-actualites/nouvelle-option-jeunes-entrepreneurs/#respond" style="display:none;">Annuler la réponse</a></small></h3>				<form action="http://impactcampus.ca/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Votre adresse e-mail ne sera pas publiée.</p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nom<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-mail<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Ecrire un commentaire" /> <input type='hidden' name='comment_post_ID' value='36369' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="110410b78a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="58"/></p>				</form>
					</div><!-- #respond -->
		  
</div>
							</footer> <!-- end article footer -->

						</article> <!-- end article -->						

					</div> <!-- end .cb-main -->

			
			
			<div class="cb-sticky-sidebar">
<aside class="cb-sidebar clearfix"><div id="cb-social-media-widget-2" class="cb-sidebar-widget cb-widget-social-media clearfix"><h3 class="cb-sidebar-widget-title cb-widget-title">Réseaux sociaux</h3><div class="cb-social-media-icons cb-colors"><a href="https://instagram.com/impactcampus/" target="_blank" class="cb-instagram cb-icon-1"></a><a href="https://www.facebook.com/impactcampus" target="_blank" class="cb-facebook cb-icon-2"></a><a href="https://twitter.com/impactcampus" target="_blank" class="cb-twitter cb-icon-3"></a><a href="https://www.youtube.com/user/ImpactCampus" target="_blank" class="cb-youtube cb-icon-4"></a></div></div></aside>
</div>
		</div>

	</div>	

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->
    			
    			<footer id="cb-footer" class="wrap" >

                    
                     
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	
                                <div class="cb-footer-links clearfix"><ul id="menu-navigation-footer" class="nav cb-footer-nav clearfix"><li id="menu-item-8682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8682"><a href="http://impactcampus.ca/contact/">Nous joindre</a></li>
<li id="menu-item-8681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8681"><a href="http://impactcampus.ca/erratums-et-memos/">Erratums et mémos</a></li>
</ul></div>
                                <div class="cb-copyright"></div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>
        <input type="hidden" id="_zinenonce" name="_zinenonce" value="0dcae874ed" /><input type="hidden" name="_wp_http_referer" value="/actualites/ville-de-quebec-actualites/nouvelle-option-jeunes-entrepreneurs/" />		<script>
    jQuery(document).ready(function () {
		jQuery.post('http://impactcampus.ca?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='http://impactcampus.ca/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/impactcampus.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://impactcampus.ca/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/impactcampus.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://impactcampus.ca/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733'></script>
<script type='text/javascript' src='http://impactcampus.ca/wp-content/themes/15zine/library/js/cookie.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://impactcampus.ca/wp-includes/js/comment-reply.min.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='http://impactcampus.ca/wp-content/themes/15zine/library/js/cb-ext.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"http:\/\/impactcampus.ca\/wp-admin\/admin-ajax.php","cbPostID":"36369","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000","on"],"cbALlNonce":"59076b832d","cbPlURL":"http:\/\/impactcampus.ca\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://impactcampus.ca/wp-content/themes/15zine/library/js/cb-scripts.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://impactcampus.ca/wp-includes/js/wp-embed.min.js?ver=4.6'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.gimpctc-1').gslider({ groupid: 1, speed: 10000 });
	jQuery('.gimpctc-2').gslider({ groupid: 2, speed: 10000 });
	jQuery('.gimpctc-3').gslider({ groupid: 3, speed: 10000 });
	jQuery('.gimpctc-4').gslider({ groupid: 4, speed: 10000 });
	jQuery('.gimpctc-5').gslider({ groupid: 5, speed: 10000 });
	jQuery('.gimpctc-6').gslider({ groupid: 6, speed: 10000 });
	jQuery('.gimpctc-9').gslider({ groupid: 9, speed: 10000 });
	jQuery('.gimpctc-10').gslider({ groupid: 10, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201733.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'95604893',post:'36369',tz:'-4',srv:'impactcampus.ca'} ]);
	_stq.push([ 'clickTrackerInit', '95604893', '36369' ]);
</script>

	</body>

</html> <!-- The End. what a ride! -->