<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="http://impactcampus.ca/xmlrpc.php">

		
		<!-- head extras -->
		<title>Réflexions sur les violences sexuelles et sur la poursuite des luttes féministes en milieu universitaire</title>

<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ces violences font bel et bien partie du quotidien des femmes, tant dans l’espace public que dans l’espace privé. Elles s’inscrivent dans les corps..."/>
<link rel="original-source" href="" />
<link rel="canonical" href="http://impactcampus.ca/opinion/lettres-ouvertes/reflexions-sur-les-violences-sexuelles-et-sur-la-poursuite-des-luttes-feministes-en-milieu-universitaire/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Réflexions sur les violences sexuelles et sur la poursuite des luttes féministes en milieu universitaire" />
<meta property="og:description" content="Ces violences font bel et bien partie du quotidien des femmes, tant dans l’espace public que dans l’espace privé. Elles s’inscrivent dans les corps..." />
<meta property="og:url" content="http://impactcampus.ca/opinion/lettres-ouvertes/reflexions-sur-les-violences-sexuelles-et-sur-la-poursuite-des-luttes-feministes-en-milieu-universitaire/" />
<meta property="og:site_name" content="Impact Campus" />
<meta property="article:tag" content="À la une" />
<meta property="article:tag" content="Administration Brière" />
<meta property="article:tag" content="Agressions sexuelles" />
<meta property="article:tag" content="assemblée nationale du Québec" />
<meta property="article:tag" content="comité femmes UL" />
<meta property="article:tag" content="Comité Femmes ULaval" />
<meta property="article:tag" content="culture du viol" />
<meta property="article:tag" content="dénonciation" />
<meta property="article:tag" content="ESSIMU" />
<meta property="article:tag" content="Pavillon Alphonse-Marie-Parent" />
<meta property="article:tag" content="université Laval" />
<meta property="article:section" content="Lettres ouvertes" />
<meta property="article:published_time" content="2017-10-18T15:30:17-04:00" />
<meta property="article:modified_time" content="2017-10-18T13:57:58-04:00" />
<meta property="og:updated_time" content="2017-10-18T13:57:58-04:00" />
<meta property="fb:admins" content="510485448" />
<meta property="og:image" content="http://cdn.impactcampus.ca/wp-content/uploads/2017/10/18134327/Violences-sexuelles-Archives-Amaury-Paul-1-759x500.jpg" />
<meta property="og:image:width" content="759" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ces violences font bel et bien partie du quotidien des femmes, tant dans l’espace public que dans l’espace privé. Elles s’inscrivent dans les corps..." />
<meta name="twitter:title" content="Réflexions sur les violences sexuelles et sur la poursuite des luttes féministes en milieu universitaire" />
<meta name="twitter:site" content="@impactcampus" />
<meta name="twitter:image" content="http://cdn.impactcampus.ca/wp-content/uploads/2017/10/18134327/Violences-sexuelles-Archives-Amaury-Paul-1-759x500.jpg" />
<meta name="twitter:creator" content="@impactcampus" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/impactcampus.ca\/","name":"Impact Campus","potentialAction":{"@type":"SearchAction","target":"http:\/\/impactcampus.ca\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Impact Campus &raquo; Flux" href="http://impactcampus.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Impact Campus &raquo; Flux des commentaires" href="http://impactcampus.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Impact Campus &raquo; Lettre ouverte sur la poursuite des luttes contre les violences sexuelles Flux des commentaires" href="http://impactcampus.ca/opinion/lettres-ouvertes/reflexions-sur-les-violences-sexuelles-et-sur-la-poursuite-des-luttes-feministes-en-milieu-universitaire/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/impactcampus.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://impactcampus.ca/wp-content/themes/15zine/library/css/style.min.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=3.1.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://impactcampus.ca/wp-content/themes/15zine/library/css/ie.css?ver=3.1.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cb-child-main-stylesheet-css'  href='http://impactcampus.ca/wp-content/themes/15zine-child/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://impactcampus.ca/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://impactcampus.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://impactcampus.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<script type='text/javascript' src='http://impactcampus.ca/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://impactcampus.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://impactcampus.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://impactcampus.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://impactcampus.ca/?p=37973' />
<link rel="alternate" type="application/json+oembed" href="http://impactcampus.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fimpactcampus.ca%2Fopinion%2Flettres-ouvertes%2Freflexions-sur-les-violences-sexuelles-et-sur-la-poursuite-des-luttes-feministes-en-milieu-universitaire%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://impactcampus.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fimpactcampus.ca%2Fopinion%2Flettres-ouvertes%2Freflexions-sur-les-violences-sexuelles-et-sur-la-poursuite-des-luttes-feministes-en-milieu-universitaire%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.9.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.gimpctc { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.gimpctc img { height:auto; }
	.gimpctc-col { position:relative; float:left; }
	.gimpctc-col:first-child { margin-left: 0; }
	.gimpctc-col:last-child { margin-right: 0; }
	.gimpctc-1 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.gimpctc-2 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:100px; }
	.gimpctc-3 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:125px; }
	.gimpctc-4 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:125px; }
	.gimpctc-5 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.gimpctc-6 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.gimpctc-9 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:100px; }
	.gimpctc-10 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:100px; }
	.gimpctc-11 { min-width:0px; max-width:280px; }
	.bimpctc-11 { margin:5px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.gimpctc-col, .gimpctc-dyn, .gimpctc-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<meta property="fb:pages" content="161729703909208" />
							<meta property="ia:markup_url" content="http://impactcampus.ca/opinion/lettres-ouvertes/reflexions-sur-les-violences-sexuelles-et-sur-la-poursuite-des-luttes-feministes-en-milieu-universitaire/?ia_markup=1" />
				
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f2c231; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img, .cb-grid-x .cb-grid-img .cb-fi-cover  { opacity: 0.75; }@media only screen and (min-width: 768px) {
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); }
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-grid-x .cb-grid-feature:hover .cb-fi-cover, .cb-slider li:hover img { opacity: 0.25; }
            }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Open Sans', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Montserrat', sans-serif; }</style><link rel="amphtml" href="http://impactcampus.ca/opinion/lettres-ouvertes/reflexions-sur-les-violences-sexuelles-et-sur-la-poursuite-des-luttes-feministes-en-milieu-universitaire/amp/" /><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-8659:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-8659:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-8659 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-8663:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-8663:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-8663 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-8674:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-8674:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-8674 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-8666:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-8666:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-8666 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-36469:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-36469:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-36469 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-19605:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-19605:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-19605 .cb-big-menu { border-top-color: #; }</style>		<!-- end head extras -->

	</head>

	<body class="post-template-default single single-post postid-37973 single-format-standard  cb-sticky-mm cb-sticky-sb-on  cb-tm-dark cb-body-light cb-menu-light cb-mm-dark cb-footer-dark   cb-m-logo-off cb-m-sticky cb-sw-tm-fw cb-sw-header-fw cb-sw-menu-fw cb-sw-footer-box cb-menu-al-left  cb-fis-b-standard  cb-fis-tl-st-below">

		
		<div id="cb-outer-container">

			
				<div id="cb-top-menu" class="clearfix cb-font-header ">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">

													<div class="cb-left-side cb-mob">

								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-14407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14407"><a href="http://comeul.ca/tarifs-et-opportunites/">Annoncez chez nous</a></li>
<li id="menu-item-19883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19883"><a href="http://impactcampus.ca/impliquez-vous/">Impliquez-vous !</a></li>
<li id="menu-item-10496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10496"><a href="http://impactcampus.ca/contact/">Nous joindre</a></li>
<li id="menu-item-8685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8685"><a href="http://impactcampus.ca/emplois/">Emplois</a></li>
</ul>                                                <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#"  title="Rechercher" id="cb-s-trigger-gen"><i class="fa fa-search"></i> <span class="cb-search-title">Rechercher</span></a></li></ul>					</div>
				</div>

				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">
						
						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
										    </div>

					<div class="cb-mob-menu-wrap">
						<ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li id="menu-item-19596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19596"><a href="http://impactcampus.ca/categorie/actualites/">Actualités</a></li>
<li id="menu-item-19595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19595"><a href="http://impactcampus.ca/categorie/arts-et-culture/">Arts &#038; culture</a></li>
<li id="menu-item-19598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19598"><a href="http://impactcampus.ca/categorie/sciences-et-technologies/">Sciences &#038; Technologies</a></li>
<li id="menu-item-19599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19599"><a href="http://impactcampus.ca/categorie/international/">International</a></li>
<li id="menu-item-19597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19597"><a href="http://impactcampus.ca/categorie/sports/">Sports</a></li>
<li id="menu-item-19602" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19602"><a href="http://impactcampus.ca/categorie/opinion/">Opinion</a></li>
<li id="menu-item-19603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19603"><a href="http://impactcampus.ca/categorie/webtele/">Vidéos</a></li>
</ul>											</div>

				</div>
			
			<div id="cb-container" class="clearfix" >
									<header id="cb-header" class="cb-header  cb-with-block ">

					    <div id="cb-logo-box" class="cb-logo-left wrap">
	                    	                <div id="logo">
                                        <a href="http://impactcampus.ca">
                        <img src="http://cdn.impactcampus.ca/wp-content/uploads/2017/01/08093200/logo-web-e1486564343545.png" alt="Impact Campus logo" >
                    </a>
                                    </div>
            	                        <div class="cb-large cb-block"><div class="gimpctc gimpctc-1"><div class="gimpctc-dyn aimpctc-25 c-1"><a href="http://www.impactcampus.ca"><img src="http://cdn.impactcampus.ca/wp-content/uploads/2015/07/18130938/AGcomeul2.jpg" /></a></div></div></div>	                    </div>

					</header>
				
				<div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="http://impactcampus.ca/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Rechercher..." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				
									 <nav id="cb-nav-bar" class="clearfix ">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  cb-menu-fw">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-8659" class="menu_actualites menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-8659"><a href="http://impactcampus.ca/categorie/actualites/">Actualités</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Actualités</h2><a href="http://impactcampus.ca/categorie/actualites/" class="cb-see-all">Tout voir</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-37971 post type-post status-publish format-standard has-post-thumbnail category-actualites category-campus tag-5-novembre tag-a-la-une tag-administration tag-baccalaureat-integre-en-affaires-publiques-et-relations-internationales tag-cadeul tag-campus tag-candidats tag-colline-parlementaire tag-denis-coderre tag-dyanmisme tag-ecologie tag-elections tag-elections-municipales tag-logement-etudiant tag-mobilite-durable tag-plateforme-electorale tag-plateforme-municipale tag-polqc tag-quebec tag-reseau-cycliste tag-sainte-foy-sillery tag-samuel-rouette-fiset tag-unite-de-travail-pour-limplantation-de-logement-etudiant-utile tag-universite-laval tag-valerie-plante tag-vote"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://impactcampus.ca/actualites/elections-municipales-la-cadeul-publie-28-recommandations-etudiantes/"><img width="260" height="170" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/04/03114457/CADEUL-Elia-Barbotin-1-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/04/03114457/CADEUL-Elia-Barbotin-1-260x170.jpg 260w, http://cdn.impactcampus.ca/wp-content/uploads/2017/04/03114457/CADEUL-Elia-Barbotin-1-100x65.jpg 100w, http://cdn.impactcampus.ca/wp-content/uploads/2017/04/03114457/CADEUL-Elia-Barbotin-1-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://impactcampus.ca/actualites/elections-municipales-la-cadeul-publie-28-recommandations-etudiantes/">Élections municipales : la CADEUL publie 28 recommandations</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-10-18">18 octobre 2017</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-37790 post type-post status-publish format-standard has-post-thumbnail category-actualites category-campus tag-a-la-une tag-assemblee-generale tag-cadeul tag-campagnes-de-sensibilisation tag-confederation tag-manque-dinteret tag-politique-etudiante tag-quorum tag-simon-la-terreur tag-structure-administrative tag-universite-laval tag-vie-politique-etudiante"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://impactcampus.ca/actualites/desinteret-envers-la-cadeul/"><img width="260" height="170" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16114209/AG-Cadeul-Barbotin-Elia-1-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16114209/AG-Cadeul-Barbotin-Elia-1-260x170.jpg 260w, http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16114209/AG-Cadeul-Barbotin-Elia-1-100x65.jpg 100w, http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16114209/AG-Cadeul-Barbotin-Elia-1-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://impactcampus.ca/actualites/desinteret-envers-la-cadeul/">Désintérêt des membres envers la CADEUL ?</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-10-17">17 octobre 2017</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-37857 post type-post status-publish format-standard has-post-thumbnail category-dossiers category-realite-etudiante category-societe tag-a-la-une tag-dossier tag-ecole-de-psychologie tag-fragilite-masculine tag-genre tag-gilles-tremblay tag-homosexualite tag-modele-culturel tag-mouvements-feministes tag-richard-cloutier tag-sexe tag-socialisation-genree tag-universite-laval tag-violence-sexuelle"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://impactcampus.ca/societe/le-mal-etre-au-masculin/"><img width="260" height="170" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16172032/Fragilite-masculine-Elia-Barbotin-1-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16172032/Fragilite-masculine-Elia-Barbotin-1-260x170.jpg 260w, http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16172032/Fragilite-masculine-Elia-Barbotin-1-100x65.jpg 100w, http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16172032/Fragilite-masculine-Elia-Barbotin-1-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://impactcampus.ca/societe/le-mal-etre-au-masculin/">Stéréotypes de genre : Le mal-être au masculin</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-10-17">17 octobre 2017</time></span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-8661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8661"><a href="http://impactcampus.ca/categorie/actualites/campus/" data-cb-c="3526" class="cb-c-l">Campus</a></li>
	<li id="menu-item-9326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9326"><a href="http://impactcampus.ca/categorie/actualites/ville-de-quebec-actualites/" data-cb-c="751" class="cb-c-l">Ville de Québec</a></li>
	<li id="menu-item-8660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8660"><a href="http://impactcampus.ca/categorie/actualites/politique/" data-cb-c="3527" class="cb-c-l">Politique</a></li>
	<li id="menu-item-27382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27382"><a href="http://impactcampus.ca/categorie/actualites/dossiers/" data-cb-c="5600" class="cb-c-l">Dossiers</a></li>
</ul></div></li>
<li id="menu-item-8663" class="menu_arts menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-8663"><a href="http://impactcampus.ca/categorie/arts-et-culture/">Arts</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Arts</h2><a href="http://impactcampus.ca/categorie/arts-et-culture/" class="cb-see-all">Tout voir</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-37839 post type-post status-publish format-video has-post-thumbnail category-arts-et-culture category-campus-arts category-reportages category-webtele tag-a-la-une tag-alexandre-pomerleau tag-andre-perry tag-bob-dylan tag-country tag-disques-passeport tag-faculte-de-musique tag-first-aid-kit tag-hera-menard tag-lancement tag-larc tag-musique tag-ray-lamontagne tag-serge-lacasse tag-shania-twain tag-sheryl-crow tag-universite-laval post_format-post-format-video"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://impactcampus.ca/arts-et-culture/premiere-sortie-dans-les-grands-espaces/"><img width="260" height="170" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16142651/Productions-LARC-Barbotin-Elia-1-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16142651/Productions-LARC-Barbotin-Elia-1-260x170.jpg 260w, http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16142651/Productions-LARC-Barbotin-Elia-1-100x65.jpg 100w, http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16142651/Productions-LARC-Barbotin-Elia-1-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://impactcampus.ca/arts-et-culture/premiere-sortie-dans-les-grands-espaces/">Héra Ménard : première sortie dans les grands espaces</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-10-17">17 octobre 2017</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-37809 post type-post status-publish format-standard has-post-thumbnail category-arts-et-culture category-sorties tag-a-la-une tag-collectif-xyz tag-danse tag-fabien-piche tag-fila-13 tag-genevieve-robitaille tag-harold-rheaume tag-jean-francois-duke tag-la-rotonde tag-le-fils-dadrien-danse tag-lina-cruz tag-lydia-wagerer tag-maison-pour-la-danse tag-philippe-noireaut tag-triptyque-cryptique"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://impactcampus.ca/arts-et-culture/debut-de-saison-triplement-cryptique/"><img width="260" height="170" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16145342/Maison-pour-la-danse-1-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16145342/Maison-pour-la-danse-1-260x170.jpg 260w, http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16145342/Maison-pour-la-danse-1-100x65.jpg 100w, http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16145342/Maison-pour-la-danse-1-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://impactcampus.ca/arts-et-culture/debut-de-saison-triplement-cryptique/">La Rotonde : un début de saison triplement cryptique</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-10-17">17 octobre 2017</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-37815 post type-post status-publish format-standard has-post-thumbnail category-arts-et-culture category-sorties tag-99-murs tag-avatar tag-bonfires tag-cine-concert tag-francois-martig tag-geopolitique tag-martin-bureau tag-meduse tag-oeil-de-poisson tag-varosha"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://impactcampus.ca/arts-et-culture/reflexion-artistique-sur-la-geopolitique-moderne/"><img width="260" height="170" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16152906/Cine-concert-Barbotin-Elia-1-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16152906/Cine-concert-Barbotin-Elia-1-260x170.jpg 260w, http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16152906/Cine-concert-Barbotin-Elia-1-100x65.jpg 100w, http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16152906/Cine-concert-Barbotin-Elia-1-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://impactcampus.ca/arts-et-culture/reflexion-artistique-sur-la-geopolitique-moderne/">Réflexion artistique sur la géopolitique moderne</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-10-17">17 octobre 2017</time></span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-35282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35282"><a href="http://impactcampus.ca/categorie/arts-et-culture/campus-arts/" data-cb-c="9931" class="cb-c-l">Campus</a></li>
	<li id="menu-item-35290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35290"><a href="http://impactcampus.ca/categorie/arts-et-culture/sorties/" data-cb-c="9932" class="cb-c-l">Sorties</a></li>
	<li id="menu-item-35283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35283"><a href="http://impactcampus.ca/categorie/arts-et-culture/critiques/" data-cb-c="9934" class="cb-c-l">Critiques</a></li>
	<li id="menu-item-35284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35284"><a href="http://impactcampus.ca/categorie/arts-et-culture/entrevues/" data-cb-c="9933" class="cb-c-l">Entrevues</a></li>
</ul></div></li>
<li id="menu-item-35285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-35285"><a href="http://impactcampus.ca/categorie/societe/">Société</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Société</h2><a href="http://impactcampus.ca/categorie/societe/" class="cb-see-all">Tout voir</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-37857 post type-post status-publish format-standard has-post-thumbnail category-dossiers category-realite-etudiante category-societe tag-a-la-une tag-dossier tag-ecole-de-psychologie tag-fragilite-masculine tag-genre tag-gilles-tremblay tag-homosexualite tag-modele-culturel tag-mouvements-feministes tag-richard-cloutier tag-sexe tag-socialisation-genree tag-universite-laval tag-violence-sexuelle"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://impactcampus.ca/societe/le-mal-etre-au-masculin/"><img width="260" height="170" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16172032/Fragilite-masculine-Elia-Barbotin-1-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16172032/Fragilite-masculine-Elia-Barbotin-1-260x170.jpg 260w, http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16172032/Fragilite-masculine-Elia-Barbotin-1-100x65.jpg 100w, http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16172032/Fragilite-masculine-Elia-Barbotin-1-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://impactcampus.ca/societe/le-mal-etre-au-masculin/">Stéréotypes de genre : Le mal-être au masculin</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-10-17">17 octobre 2017</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-37892 post type-post status-publish format-standard has-post-thumbnail category-societe category-ville-de-quebec-actualites tag-a-la-une tag-democratie-quebec tag-developpement-durable tag-ecologie tag-elections-municipales-2017 tag-equipe-labeaume tag-independance tag-logement-cooperatif tag-logement-social tag-mobilite tag-option-nationale tag-organismes-communautaires tag-quebec-21 tag-service-de-police-de-la-ville-de-quebec tag-sol-zaneti tag-souverainisme tag-train-leger tag-transport-en-commun tag-ville-de-quebec"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://impactcampus.ca/societe/elections-municipales-2017-un-projet-de-societe-long-terme/"><img width="260" height="170" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16165956/Elections-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16165956/Elections-260x170.jpg 260w, http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16165956/Elections-100x65.jpg 100w, http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16165956/Elections-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://impactcampus.ca/societe/elections-municipales-2017-un-projet-de-societe-long-terme/">Élections municipales 2017 : Dépasser un horizon électoraliste</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-10-17">17 octobre 2017</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-37863 post type-post status-publish format-standard has-post-thumbnail category-dossiers category-realite-etudiante category-societe tag-feminite tag-genre tag-homosexualite tag-identite tag-masculinite tag-modeles-culturels tag-personnes-trans tag-sexe tag-stereotypes-de-genre tag-transexualite tag-transgenrisme tag-virilite"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://impactcampus.ca/societe/fragilite-masculine-les-modeles-en-transition/"><img width="260" height="170" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16183238/Transgenre-1-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16183238/Transgenre-1-260x170.jpg 260w, http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16183238/Transgenre-1-100x65.jpg 100w, http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16183238/Transgenre-1-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://impactcampus.ca/societe/fragilite-masculine-les-modeles-en-transition/">Fragilité masculine : des modèles en transition</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-10-17">17 octobre 2017</time></span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-35286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35286"><a href="http://impactcampus.ca/categorie/societe/realite-etudiante/" data-cb-c="9936" class="cb-c-l">Réalité étudiante</a></li>
	<li id="menu-item-19604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19604"><a href="http://impactcampus.ca/categorie/international/" data-cb-c="10" class="cb-c-l">International</a></li>
	<li id="menu-item-8673" class="menu_sciences menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8673"><a href="http://impactcampus.ca/categorie/sciences-et-technologies/" data-cb-c="3" class="cb-c-l">Sciences</a></li>
</ul></div></li>
<li id="menu-item-8674" class="menu_sports menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-8674"><a href="http://impactcampus.ca/categorie/sports/">Sports</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Sports</h2><a href="http://impactcampus.ca/categorie/sports/" class="cb-see-all">Tout voir</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-37810 post type-post status-publish format-standard has-post-thumbnail category-rouge-et-or category-sports tag-anne-charlotte-beaulieu tag-baccalaureat-en-administration tag-ouellet-canada tag-rouge-et-or-rugby tag-rseq tag-saint-patricks-high-school tag-sic tag-universite-laval"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://impactcampus.ca/sports/anne-charlotte-beaulieu-impliquee-corps-et-ame-dans-sa-passion/"><img width="260" height="170" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16112824/Anne-Charlotte-Beaulieu-1-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16112824/Anne-Charlotte-Beaulieu-1-260x170.jpg 260w, http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16112824/Anne-Charlotte-Beaulieu-1-100x65.jpg 100w, http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16112824/Anne-Charlotte-Beaulieu-1-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://impactcampus.ca/sports/anne-charlotte-beaulieu-impliquee-corps-et-ame-dans-sa-passion/">Anne-Charlotte Beaulieu : Impliquée corps et âme dans sa passion</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-10-17">17 octobre 2017</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-37818 post type-post status-publish format-standard has-post-thumbnail category-sports tag-australie tag-canada tag-coupe-du-monde-de-rugby-2014 tag-jeux-olympiques-de-paris tag-laurie-houle tag-nouvelle-zelande tag-rouge-et-or-rugby tag-rugby-quebec"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://impactcampus.ca/sports/rugby-une-popularite-grandissante-au-quebec/"><img width="260" height="170" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16115241/Rugby-Barbotin-Elia-1-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16115241/Rugby-Barbotin-Elia-1-260x170.jpg 260w, http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16115241/Rugby-Barbotin-Elia-1-100x65.jpg 100w, http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16115241/Rugby-Barbotin-Elia-1-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://impactcampus.ca/sports/rugby-une-popularite-grandissante-au-quebec/">Rugby : une popularité grandissante au Québec</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-10-17">17 octobre 2017</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-37813 post type-post status-publish format-standard has-post-thumbnail category-rouge-et-or category-sports tag-anne-charlotte-beaulieu tag-concordia tag-forfait tag-frederique-ferland tag-gee-gees-dottawa tag-kevin-rouet tag-maude-laliberte tag-rouge-et-or-rugby tag-rseq tag-saison-parfaite tag-universite-de-sherbrooke tag-universite-laval"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://impactcampus.ca/sports/une-tache-sur-un-parcours-parfait/"><img width="260" height="170" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16115007/Rugby-une-Barbotin-Elia-1-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16115007/Rugby-une-Barbotin-Elia-1-260x170.jpg 260w, http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16115007/Rugby-une-Barbotin-Elia-1-100x65.jpg 100w, http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16115007/Rugby-une-Barbotin-Elia-1-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://impactcampus.ca/sports/une-tache-sur-un-parcours-parfait/">Une tache sur un parcours parfait</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-10-17">17 octobre 2017</time></span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-9337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9337"><a href="http://impactcampus.ca/categorie/sports/rouge-et-or/" data-cb-c="70" class="cb-c-l">Rouge et Or</a></li>
	<li id="menu-item-11932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11932"><a href="http://impactcampus.ca/categorie/sports/regional/" data-cb-c="937" class="cb-c-l">Régional</a></li>
	<li id="menu-item-11931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11931"><a href="http://impactcampus.ca/categorie/sports/professionnel/" data-cb-c="938" class="cb-c-l">Professionnel</a></li>
</ul></div></li>
<li id="menu-item-8666" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-8666"><a href="http://impactcampus.ca/categorie/opinion/">Opinion</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Opinion</h2><a href="http://impactcampus.ca/categorie/opinion/" class="cb-see-all">Tout voir</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-37973 post type-post status-publish format-standard has-post-thumbnail category-lettres-ouvertes category-opinion tag-a-la-une tag-administration-briere tag-agressions-sexuelles tag-assemblee-nationale-du-quebec tag-comite-femmes-ul tag-comite-femmes-ulaval tag-culture-du-viol tag-denonciation tag-essimu tag-pavillon-alphonse-marie-parent tag-universite-laval"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://impactcampus.ca/opinion/lettres-ouvertes/reflexions-sur-les-violences-sexuelles-et-sur-la-poursuite-des-luttes-feministes-en-milieu-universitaire/"><img width="260" height="170" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/10/18134327/Violences-sexuelles-Archives-Amaury-Paul-1-759x500-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/10/18134327/Violences-sexuelles-Archives-Amaury-Paul-1-759x500-260x170.jpg 260w, http://cdn.impactcampus.ca/wp-content/uploads/2017/10/18134327/Violences-sexuelles-Archives-Amaury-Paul-1-759x500-100x65.jpg 100w, http://cdn.impactcampus.ca/wp-content/uploads/2017/10/18134327/Violences-sexuelles-Archives-Amaury-Paul-1-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://impactcampus.ca/opinion/lettres-ouvertes/reflexions-sur-les-violences-sexuelles-et-sur-la-poursuite-des-luttes-feministes-en-milieu-universitaire/">Lettre ouverte sur la poursuite des luttes contre les violences sexuelles</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-10-18">18 octobre 2017</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-37834 post type-post status-publish format-standard has-post-thumbnail category-opinion category-pensee-de-la-semaine tag-18-24-ans tag-cadeul tag-campus tag-caucus tag-conseil-dadministration tag-democratie-etudiante tag-edito tag-elections-municipales tag-etudiants tag-membre-individuel tag-participation-chez-les-jeunes tag-politique-etudiante tag-pub-universitaire tag-saveurs-campus tag-se-rapprocher-des-membres tag-universite-laval tag-universites-du-quebec tag-vote-chez-les-jeunes tag-vote-etudiant"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://impactcampus.ca/opinion/relancer-la-democratie-etudiante-luniversite-laval/"><img width="260" height="170" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16165337/Edito-Elia-Barbotin-1-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16165337/Edito-Elia-Barbotin-1-260x170.jpg 260w, http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16165337/Edito-Elia-Barbotin-1-100x65.jpg 100w, http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16165337/Edito-Elia-Barbotin-1-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://impactcampus.ca/opinion/relancer-la-democratie-etudiante-luniversite-laval/">Relancer la démocratie étudiante à l&rsquo;Université Laval</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-10-17">17 octobre 2017</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-37630 post type-post status-publish format-standard has-post-thumbnail category-opinion category-pensee-de-la-semaine tag-chauffeurs-de-taxi tag-chauffeurs-uber tag-comite-provincial-de-concertation-et-de-developpement-de-lindustrie-du-taxi-cpcdit tag-edito tag-editorial tag-guy-chevrette tag-jean-nicolas-guillemette tag-jim-watson tag-ministre-joly tag-netflix tag-ontario tag-ottawa tag-philippe-couillard tag-quebec tag-societe-dassurance-automobile-du-quebec-saaq tag-taxis tag-transports-actifs tag-uber tag-uber-taxis"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://impactcampus.ca/opinion/que-penser-du-depart-duber/"><img width="260" height="170" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/10/09100601/uberpic-800x533-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/10/09100601/uberpic-800x533-260x170.jpg 260w, http://cdn.impactcampus.ca/wp-content/uploads/2017/10/09100601/uberpic-800x533-100x65.jpg 100w, http://cdn.impactcampus.ca/wp-content/uploads/2017/10/09100601/uberpic-800x533-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://impactcampus.ca/opinion/que-penser-du-depart-duber/">Que penser du départ d&rsquo;Uber ?</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-10-10">10 octobre 2017</time></span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-35288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35288"><a href="http://impactcampus.ca/categorie/opinion/pensee-de-la-semaine/" data-cb-c="9937" class="cb-c-l">Pensée de la semaine</a></li>
	<li id="menu-item-35289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35289"><a href="http://impactcampus.ca/categorie/opinion/question-de-societe/" data-cb-c="9938" class="cb-c-l">Question de société</a></li>
	<li id="menu-item-35287" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35287"><a href="http://impactcampus.ca/categorie/opinion/lettres-ouvertes/" data-cb-c="8231" class="cb-c-l">Lettres ouvertes</a></li>
</ul></div></li>
<li id="menu-item-36469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36469"><a href="http://impactcampus.ca/categorie/galerie-photos/">Galerie photos</a></li>
<li id="menu-item-19605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-19605"><a href="http://impactcampus.ca/categorie/webtele/">Vidéos</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Vidéos</h2><a href="http://impactcampus.ca/categorie/webtele/" class="cb-see-all">Tout voir</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-37839 post type-post status-publish format-video has-post-thumbnail category-arts-et-culture category-campus-arts category-reportages category-webtele tag-a-la-une tag-alexandre-pomerleau tag-andre-perry tag-bob-dylan tag-country tag-disques-passeport tag-faculte-de-musique tag-first-aid-kit tag-hera-menard tag-lancement tag-larc tag-musique tag-ray-lamontagne tag-serge-lacasse tag-shania-twain tag-sheryl-crow tag-universite-laval post_format-post-format-video"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://impactcampus.ca/arts-et-culture/premiere-sortie-dans-les-grands-espaces/"><img width="260" height="170" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16142651/Productions-LARC-Barbotin-Elia-1-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16142651/Productions-LARC-Barbotin-Elia-1-260x170.jpg 260w, http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16142651/Productions-LARC-Barbotin-Elia-1-100x65.jpg 100w, http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16142651/Productions-LARC-Barbotin-Elia-1-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://impactcampus.ca/arts-et-culture/premiere-sortie-dans-les-grands-espaces/">Héra Ménard : première sortie dans les grands espaces</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-10-17">17 octobre 2017</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-37585 post type-post status-publish format-video has-post-thumbnail category-actualites category-campus category-reportages category-webtele tag-3e-cycle tag-a-la-une tag-batiments-quebecois tag-belgique tag-biomateriaux tag-campus tag-cinetique tag-damien-mathis tag-de-geographie-et-de-geomatique tag-developpement-durable tag-doctorat tag-economie-denergie tag-energie-solaire tag-environnement tag-faculte-de-foresterie tag-ma-these-en-180s tag-universite-de-liege tag-universite-laval post_format-post-format-video"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://impactcampus.ca/actualites/ma-en-180s-un-etudiant-de-lul-termine-second-en-belgique/"><img width="260" height="170" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/10/04120529/22251158_10214033367406762_1825920988_o-260x170.png" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/10/04120529/22251158_10214033367406762_1825920988_o-260x170.png 260w, http://cdn.impactcampus.ca/wp-content/uploads/2017/10/04120529/22251158_10214033367406762_1825920988_o-100x65.png 100w, http://cdn.impactcampus.ca/wp-content/uploads/2017/10/04120529/22251158_10214033367406762_1825920988_o-759x500.png 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://impactcampus.ca/actualites/ma-en-180s-un-etudiant-de-lul-termine-second-en-belgique/">Ma thèse en 180s : Un étudiant de l&rsquo;UL termine second en Belgique</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-10-04">4 octobre 2017</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-37243 post type-post status-publish format-video has-post-thumbnail category-actualites category-campus category-webtele tag-9e-symposium tag-a-la-une tag-aspect-pratique tag-audrey-kim-bellavance tag-campus tag-faculte-de-medecine tag-formation tag-futurs-medecins tag-jean-francois-leclerc tag-medecine-de-famille tag-michel-beauchamp tag-pavillon-ferdinand-vandry tag-samir-azzaria tag-universite-de-sherbrooke tag-universite-laval tag-universite-mcgill post_format-post-format-video"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://impactcampus.ca/actualites/9e-symposium-la-medecine-familiale-au-coeur-de-luniversite-laval/"><img width="260" height="170" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/09/25161554/Symposium-Barbotin-Elia-1-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/09/25161554/Symposium-Barbotin-Elia-1-260x170.jpg 260w, http://cdn.impactcampus.ca/wp-content/uploads/2017/09/25161554/Symposium-Barbotin-Elia-1-100x65.jpg 100w, http://cdn.impactcampus.ca/wp-content/uploads/2017/09/25161554/Symposium-Barbotin-Elia-1-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://impactcampus.ca/actualites/9e-symposium-la-medecine-familiale-au-coeur-de-luniversite-laval/">La médecine familiale au cœur de l&rsquo;Université Laval</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-09-26">26 septembre 2017</time></span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-35292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35292"><a href="http://impactcampus.ca/categorie/webtele/reportages/" data-cb-c="9939" class="cb-c-l">Reportages</a></li>
	<li id="menu-item-35291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35291"><a href="http://impactcampus.ca/categorie/webtele/pouls-du-campus/" data-cb-c="9940" class="cb-c-l">Le pouls du campus</a></li>
</ul></div></li>
<li id="menu-item-33038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33038"><a href="http://impactcampus.ca/tags/30ans/">30 ans</a></li>
<li id="menu-item-trending" class="cb-trending"><a href="#" id="cb-trend-menu-item" class="cb-trending-item"><i class="fa fa-bolt"></i> Populaire</a><div class="cb-menu-drop cb-mega-menu  cb-bg cb-big-menu"><div id="cb-trending-block" class="cb-mega-trending cb-mega-posts cb-pre-load clearfix"><div class="cb-upper-title"><h2><i class="fa fa-bolt"></i> Populaire</h2><span class="cb-see-all"><a href="#" data-cb-r="cb-1" class="cb-selected cb-trending-op">Maintenant</a><a href="#" data-cb-r="cb-2" class="cb-trending-op">Semaine</a><a href="#" data-cb-r="cb-3" class="cb-trending-op">Mois</a></span></div><ul id="cb-trend-data" class="clearfix"> <li class="cb-article-1 clearfix"><div class="cb-mask"><a href="http://impactcampus.ca/societe/le-mal-etre-au-masculin/"><img width="360" height="240" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16172032/Fragilite-masculine-Elia-Barbotin-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16172032/Fragilite-masculine-Elia-Barbotin-1-360x240.jpg 360w, http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16172032/Fragilite-masculine-Elia-Barbotin-1-300x200.jpg 300w, http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16172032/Fragilite-masculine-Elia-Barbotin-1-768x512.jpg 768w, http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16172032/Fragilite-masculine-Elia-Barbotin-1-1024x683.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><span class="cb-post-views"><i class="fa fa-bolt"></i> 163</span><h2 class="cb-post-title"><a href="http://impactcampus.ca/societe/le-mal-etre-au-masculin/">Stéréotypes de genre : Le mal-être au masculin</a></h2></div><span class="cb-countdown">1</span><a href="http://impactcampus.ca/societe/le-mal-etre-au-masculin/" class="cb-link-overlay"></a></li> <li class="cb-article-2 clearfix"><div class="cb-mask"><a href="http://impactcampus.ca/opinion/lettres-ouvertes/reflexions-sur-les-violences-sexuelles-et-sur-la-poursuite-des-luttes-feministes-en-milieu-universitaire/"><img width="360" height="240" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/10/18134327/Violences-sexuelles-Archives-Amaury-Paul-1-759x500-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><span class="cb-post-views"><i class="fa fa-bolt"></i> 86</span><h2 class="cb-post-title"><a href="http://impactcampus.ca/opinion/lettres-ouvertes/reflexions-sur-les-violences-sexuelles-et-sur-la-poursuite-des-luttes-feministes-en-milieu-universitaire/">Lettre ouverte sur la poursuite des luttes contre les violences sexuelles</a></h2></div><span class="cb-countdown">2</span><a href="http://impactcampus.ca/opinion/lettres-ouvertes/reflexions-sur-les-violences-sexuelles-et-sur-la-poursuite-des-luttes-feministes-en-milieu-universitaire/" class="cb-link-overlay"></a></li> <li class="cb-article-3 clearfix"><div class="cb-mask"><a href="http://impactcampus.ca/sports/anne-charlotte-beaulieu-impliquee-corps-et-ame-dans-sa-passion/"><img width="360" height="240" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16112824/Anne-Charlotte-Beaulieu-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16112824/Anne-Charlotte-Beaulieu-1-360x240.jpg 360w, http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16112824/Anne-Charlotte-Beaulieu-1-300x200.jpg 300w, http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16112824/Anne-Charlotte-Beaulieu-1-768x512.jpg 768w, http://cdn.impactcampus.ca/wp-content/uploads/2017/10/16112824/Anne-Charlotte-Beaulieu-1-1024x683.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><span class="cb-post-views"><i class="fa fa-bolt"></i> 64</span><h2 class="cb-post-title"><a href="http://impactcampus.ca/sports/anne-charlotte-beaulieu-impliquee-corps-et-ame-dans-sa-passion/">Anne-Charlotte Beaulieu : Impliquée corps et âme dans sa passion</a></h2></div><span class="cb-countdown">3</span><a href="http://impactcampus.ca/sports/anne-charlotte-beaulieu-impliquee-corps-et-ame-dans-sa-passion/" class="cb-link-overlay"></a></li></ul></div></div></li></ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">
	
	<div class="cb-entire-post cb-first-alp clearfix">

					
		<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-right">

			
					
    <meta itemprop="datePublished" content="2017-10-18T15:30:17+00:00">
    <meta itemprop="dateModified" content="2017-10-18T13:57:58+00:00">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://impactcampus.ca/opinion/lettres-ouvertes/reflexions-sur-les-violences-sexuelles-et-sur-la-poursuite-des-luttes-feministes-en-milieu-universitaire/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Impact Campus">
        <meta itemprop="url" content="http://cdn.impactcampus.ca/wp-content/uploads/2017/01/08093200/logo-web-e1486564343545.png">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="http://cdn.impactcampus.ca/wp-content/uploads/2017/01/08093200/logo-web-e1486564343545.png">
        </span>
    </span>
    <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Raphaël Lapierre"></span>

        
    <meta itemprop="headline " content="Lettre ouverte sur la poursuite des luttes contre les violences sexuelles">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="http://cdn.impactcampus.ca/wp-content/uploads/2017/10/18134327/Violences-sexuelles-Archives-Amaury-Paul-1-759x500.jpg">
        <meta itemprop="width" content="759">
        <meta itemprop="height" content="500">
    </span>


					<div class="cb-main clearfix">

						
						<article id="post-37973" class="clearfix post-37973 post type-post status-publish format-standard has-post-thumbnail hentry category-lettres-ouvertes category-opinion tag-a-la-une tag-administration-briere tag-agressions-sexuelles tag-assemblee-nationale-du-quebec tag-comite-femmes-ul tag-comite-femmes-ulaval tag-culture-du-viol tag-denonciation tag-essimu tag-pavillon-alphonse-marie-parent tag-universite-laval">

							<div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="759" height="500" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/10/18134327/Violences-sexuelles-Archives-Amaury-Paul-1-759x500.jpg" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/10/18134327/Violences-sexuelles-Archives-Amaury-Paul-1-759x500.jpg 759w, http://cdn.impactcampus.ca/wp-content/uploads/2017/10/18134327/Violences-sexuelles-Archives-Amaury-Paul-1-759x500-300x198.jpg 300w, http://cdn.impactcampus.ca/wp-content/uploads/2017/10/18134327/Violences-sexuelles-Archives-Amaury-Paul-1-759x500-100x65.jpg 100w, http://cdn.impactcampus.ca/wp-content/uploads/2017/10/18134327/Violences-sexuelles-Archives-Amaury-Paul-1-759x500-260x170.jpg 260w" sizes="(max-width: 759px) 100vw, 759px" /><span class="cb-credit-line">Photo : Amaury Paul</span></div><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title">Lettre ouverte sur la poursuite des luttes contre les violences sexuelles</h1><div class="cb-byline"><span class="cb-author"> <a href="http://impactcampus.ca/author/lapierre-raphael/">Raphaël Lapierre</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2017-10-18">18 octobre 2017</time></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-views cb-element">63 vues</span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="http://impactcampus.ca/categorie/opinion/lettres-ouvertes/" title="Voir tous les articles dans Lettres ouvertes">Lettres ouvertes</a></span><span class="cb-category cb-element"><a href="http://impactcampus.ca/categorie/opinion/" title="Voir tous les articles dans Opinion">Opinion</a></span><span class="cb-comments cb-element"><a href="http://impactcampus.ca/opinion/lettres-ouvertes/reflexions-sur-les-violences-sexuelles-et-sur-la-poursuite-des-luttes-feministes-en-milieu-universitaire/#respond">0 Commentaire</a></span><span class="cb-views cb-element">63 vues</span><span class="cb-lks cb-element"><span id="cb-likes-37973" class="cb-like-count cb-button cb-like-button cb-font-title  cb-lkd-0" data-cb-pid="37973"><span class="cb-like-icon"><i class="fa fa-heart-o cb-icon-empty"></i><i class="fa fa-heart cb-icon-full"></i></span> <span class="cb-likes-int">0</span></span></span></div></div></div>
							<section class="cb-entry-content clearfix" itemprop="articleBody">

								<span class="cb-itemprop" itemprop="reviewBody"><h4>Un an après la série d’agressions sexuelles dénoncées sur le campus de l’Université Laval, le Comité Femmes propose de retracer le fil des événements jusqu’à aujourd’hui. Que ces circonstances nous amènent à réfléchir sur ce que nous exigeons de nos campus, de nos collègues et ami.e.s, et du monde. Lettre ouverte.</h4>
<h4><em style="font-size: 16px; font-weight: 400;"><span class="_5yl5">Lettre ouverte par le Comité Femmes de l&rsquo;Université Laval</span></em></h4>
<h4>Briser le silence, ouvrir une brèche</h4>
<p>À l’automne 2016, des femmes vivant aux résidences du pavillon Alphonse-Marie-Parent ont eu le courage de dénoncer les agressions sexuelles qu’elles ont vécues dans la nuit du 14 au 15 octobre. Un an plus tard, le silence dans lequel s’est campé le rectorat suite à cet évènement retentit toujours aussi bruyamment dans nos souvenirs.</p>
<p>Dans les jours qui ont suivi, les membres du Comité Femmes ont été parmi les premières à dénoncer l’inaction de la haute administration de l’Université Laval et à apporter un soutien public aux femmes survivantes. Nous étions indignées de constater qu’encore une fois, on faisait porter aux femmes la responsabilité de leur agression, car elles n’avaient pas « barrer la porte » de leur chambre.</p>
<p>Nous refusions de taire des violences sexistes trop souvent banalisées et passées sous silence. Nous avons appelé à une mobilisation nationale et à des actions politiques concrètes contre la culture du viol. Et notre appel a été entendu: des dizaines d’établissements collégiaux et universitaires, des organismes communautaires et des associations étudiantes ont manifesté leur soutien à l’échelle de la province.</p>
<p>Le 20 octobre 2016, des motions ont été adoptées à l’unanimité à l’Assemblée nationale du Québec pour « lutter efficacement contre le sexisme et la culture du viol » et mettre en place « une stratégie gouvernementale pour prévenir et contrer les violences sexuelles ».</p>
<p>Force est de constater que ces événements ont permis d’ouvrir une brèche dans laquelle les femmes ont uni leurs voix pour dénoncer les violences sexuelles qu’elles ont subies. La création d’un tel espace, dans l’urgence d’agir, a rendu compte de l’omniprésence des violences.</p>
<p>Souvenons-nous de la vigile féministe de solidarité du 19 octobre qui s’est tenue devant les résidences du pavillon Alphonse-Marie-Parent comme un moment exemplaire d’écoute et de reconnaissance : des dizaines de femmes ont pris la parole, devant des centaines de personnes rassemblées, pour partager leurs souffrances, et dénoncer leurs agresseurs pour certaines, mais aussi pour porter un message d’espoir pour un avenir exempt de violences. Espérons que cette forme de sensibilité s’incorpore à nos pratiques quotidiennes ; que cette solidarité nous permette de cheminer collectivement ; que ce souci de l’autre devienne notre priorité commune.</p>
<h5>Les violences sexistes sont quotidiennes, la lutte pour les éradiquer est sans trêve</h5>
<p>Le caractère systémique de tels évènements demandait une prise en charge politique et sociale afin de lutter efficacement contre les violences sexuelles. Nous saluons les initiatives qui ont été entreprises au courant de la dernière année et nous revendiquons qu’elles ne restent pas de l’ordre des idées de bonne foi.</p>
<p>Nous appelons à ce que les valeurs du consentement intègrent le quotidien de chacun et de chacune, que les mesures gouvernementales annoncées soient mises en application, et qu’une forme de justice réparatrice soit rendue aux survivant.e.s de violences sexuelles.</p>
<p>Ces violences font bel et bien partie du quotidien des femmes, tant dans l’espace public que dans l’espace privé. Elles s’inscrivent dans les corps, dans les vies, dans l’intimité de celles qui nous entourent. Comme en témoigne l’enquête S<em>exualité, sécurité et interactions en milieu universitaire </em>(ESSIMU, 2016) menée dans six universités québécoises, une personne sur trois déclare avoir été victime de violence sexuelle au cours de son parcours universitaire au Québec, la grande majorité de ces personnes étant des femmes [1].</p>
<p>Rappelons que, loin d’être des cas isolés, ces situations s’inscrivent dans un phénomène plus large de violence sexuelle, dont nous voyons encore la preuve cet automne avec la série de voix qui se lèvent contre les agissements de Harvey Weinstein et la vague de #moiaussi sur les réseaux sociaux. Ne tolérons plus que des incidents comme ceux-ci, et d’autres moins médiatisés, ne soient pas pris en charge consciencieusement.</p>
<p>Le Comité Femmes réitère son soutien inconditionnel aux survivant.e.s d’agressions sexuelles. Personne ne devrait avoir à porter le fardeau de telles violences dans le silence.</p>
<p>Nous exigeons que nos campus soient des lieux de savoir, d’inclusion, de respect et de sensibilité. Qu’ils demeurent des espaces où la parole est prise en réponse au silence ; où la mobilisation riposte à l’inaction.</p>
<p>La lutte continue.</p>
<p>Encore et toujours : on vous croit.</p>
<hr />
<p><em>Le Comité Femmes ULaval</em></p>
<p>Référence (s) :</p>
<p>[1] BERGERON, M. et <em>al.</em> (2016). <em>Violences sexuelles en milieu universitaire au Québec. Rapport de recherche de l’enquête ESSIMU</em>, Montréal : UQAM.</p>
</span>																
							</section> <!-- end article section -->
							
							<footer class="cb-article-footer">
								<p class="cb-tags cb-post-footer-block"> <a href="http://impactcampus.ca/tags/a-la-une/" rel="tag">À la une</a><a href="http://impactcampus.ca/tags/administration-briere/" rel="tag">Administration Brière</a><a href="http://impactcampus.ca/tags/agressions-sexuelles/" rel="tag">Agressions sexuelles</a><a href="http://impactcampus.ca/tags/assemblee-nationale-du-quebec/" rel="tag">assemblée nationale du Québec</a><a href="http://impactcampus.ca/tags/comite-femmes-ul/" rel="tag">comité femmes UL</a><a href="http://impactcampus.ca/tags/comite-femmes-ulaval/" rel="tag">Comité Femmes ULaval</a><a href="http://impactcampus.ca/tags/culture-du-viol/" rel="tag">culture du viol</a><a href="http://impactcampus.ca/tags/denonciation/" rel="tag">dénonciation</a><a href="http://impactcampus.ca/tags/essimu/" rel="tag">ESSIMU</a><a href="http://impactcampus.ca/tags/pavillon-alphonse-marie-parent/" rel="tag">Pavillon Alphonse-Marie-Parent</a><a href="http://impactcampus.ca/tags/universite-laval/" rel="tag">université Laval</a></p><div class="cb-social-sharing cb-post-block-bg cb-post-footer-block cb-on clearfix"><div class="cb-title cb-font-header">Partager sur</div><div class="cb-sharing-buttons"><div id="fb-root"></div> <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.0"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk"));</script><div class="cb-facebook cb-sharing-button"><div class="fb-like" data-href="http://impactcampus.ca/opinion/lettres-ouvertes/reflexions-sur-les-violences-sexuelles-et-sur-la-poursuite-des-luttes-feministes-en-milieu-universitaire/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="cb-pinterest cb-sharing-button"><a href="//pinterest.com/pin/create/button/?url=http%3A%2F%2Fimpactcampus.ca%2Fopinion%2Flettres-ouvertes%2Freflexions-sur-les-violences-sexuelles-et-sur-la-poursuite-des-luttes-feministes-en-milieu-universitaire%2F&media=http%3A%2F%2Fcdn.impactcampus.ca%2Fwp-content%2Fuploads%2F2017%2F10%2F18134327%2FViolences-sexuelles-Archives-Amaury-Paul-1-759x500.jpg&description=Lettre+ouverte+sur+la+poursuite+des+luttes+contre+les+violences+sexuelles" data-pin-do="buttonPin" data-pin-config="beside" target="_blank"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" /></a><script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script></div><div class="cb-google cb-sharing-button "> <div class="g-plusone" data-size="medium"></div> <script type="text/javascript"> (function() {var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "https://apis.google.com/js/plusone.js"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s); })(); </script></div><div class="cb-twitter cb-sharing-button"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></div></div></div><div id="cb-next-previous-posts" class="cb-next-previous cb-post-block-bg cb-post-footer-block cb-font-header clearfix"><div class="cb-previous-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-left"></i></div><span class="cb-read-previous-title cb-read-title"><a href="http://impactcampus.ca/actualites/elections-municipales-la-cadeul-publie-28-recommandations-etudiantes/">Article précédent</a></span><a href="http://impactcampus.ca/actualites/elections-municipales-la-cadeul-publie-28-recommandations-etudiantes/" class="cb-previous-title cb-title">Élections municipales : la CADEUL publie 28 recommandations</a></div><div class="cb-next-post cb-next-previous-block cb-empty"><span class="cb-read-previous-title cb-read-title">Pas de nouveaux articles</span></div></div><div id="cb-author-box" class="cb-post-footer-block cb-post-block-bg clearfix"><div class="cb-mask"><a href="http://impactcampus.ca/author/lapierre-raphael/"><img alt='' src='http://0.gravatar.com/avatar/f9f885d1fe907c5d8ce08e27a03b4a4c?s=100&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f9f885d1fe907c5d8ce08e27a03b4a4c?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a></div><div class="cb-meta"><div class="cb-title cb-font-header vcard"><a href="http://impactcampus.ca/author/lapierre-raphael/"><span class="fn">Raphaël Lapierre</span></a></div><div class="cb-author-position cb-font-header">Chef de pupitre Société</div><p class="cb-author-bio">Cette année, je retourne à mon premier amour : le journalisme. Comme chef de la section
Société, je tenterai d’utiliser ma formation en sociologie pour nous faire réfléchir à la place que
nous occupons comme étudiants en société, et au rôle que nous serons appelés à jouer dans les
années qui viennent, une fois nos études terminées. Dans la chronique hebdomadaire Question
de société, je m’attaquerai à un sujet chaud de l’actualité ou à un phénomène culturel dans le
but de lancer des pistes de réflexion originales. Je veillerai aussi à ce que les nouvelles sportives
et scientifiques soient traitées avec le sérieux qu’elles méritent, en plus d’élaborer la ligne
directrice d’une nouvelle page Société.</p><div class="cb-author-page-contact"><a href="mailto:societe@impactcampus.ca" class="cb-contact-icon cb-tip-bot" data-cb-tip="E-mail"><i class="fa fa-envelope-o"></i></a></div></div></div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Articles similaires</h3><div id="cb-related-posts" class="cb-slider-2 cb-slider cb-meta-below"><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-12989 post type-post status-publish format-standard has-post-thumbnail hentry category-rouge-et-or category-sports tag-a-la-une tag-rouge-et-or tag-rseq tag-soccer">
                    <div class="cb-mask"><a href="http://impactcampus.ca/sports/soccer-interieur-les-lavalloises-defendent-titre-quebecois/"><img width="360" height="240" src="http://impactcampus.ca/wp-content/uploads/2014/04/Rouge-et-Or-Soccer-intérieur-féminin-bannière-2014--360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://impactcampus.ca/sports/soccer-interieur-les-lavalloises-defendent-titre-quebecois/">Soccer intérieur : Les Lavalloises défendent leur titre québécois</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="http://impactcampus.ca/author/sebastien_desrosiers/">Sébastien Desrosiers</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2014-04-01">1 avril 2014</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-23467 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-campus tag-a-la-une tag-aecul tag-aemul tag-catholique tag-chapelle tag-islam tag-religion tag-salle-de-priere tag-universite-laval">
                    <div class="cb-mask"><a href="http://impactcampus.ca/actualites/vivre-sa-foi-sur-le-campus/"><img width="360" height="240" src="http://impactcampus.ca/wp-content/uploads/2015/12/Messe-Alice-Chiche-5-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://impactcampus.ca/wp-content/uploads/2015/12/Messe-Alice-Chiche-5-360x240.jpg 360w, http://impactcampus.ca/wp-content/uploads/2015/12/Messe-Alice-Chiche-5-300x200.jpg 300w, http://impactcampus.ca/wp-content/uploads/2015/12/Messe-Alice-Chiche-5-1024x681.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://impactcampus.ca/actualites/vivre-sa-foi-sur-le-campus/">Vivre sa foi sur le campus</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="http://impactcampus.ca/author/jfmmoreau/">Jean-Frédéric Moreau</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2015-12-08">8 décembre 2015</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-16016 post type-post status-publish format-standard has-post-thumbnail hentry category-arts-et-culture category-theatre-arts-et-culture tag-a-la-une tag-ftul tag-larry-tremblay tag-planetes-solitaires tag-robert-lepage tag-theatre tag-ul">
                    <div class="cb-mask"><a href="http://impactcampus.ca/arts-et-culture/ftul/"><img width="360" height="240" src="http://impactcampus.ca/wp-content/uploads/2014/11/bannière-FTUL-Hubert-Gaudreau-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://impactcampus.ca/arts-et-culture/ftul/">FTUL : Un franc succès</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="http://impactcampus.ca/author/kchabot/">Kim Chabot</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2014-11-10">10 novembre 2014</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-17942 post type-post status-publish format-standard has-post-thumbnail hentry category-arts-et-culture tag-a-la-une tag-austerite tag-bve tag-cadeul tag-coupes-budgetaires tag-dse tag-impro tag-les-treizes tag-lidul tag-limul tag-open tag-ul tag-vie-culturelle">
                    <div class="cb-mask"><a href="http://impactcampus.ca/arts-et-culture/coupes-lul-lumiere-sur-le-flou-artistique/"><img width="360" height="240" src="http://impactcampus.ca/wp-content/uploads/2015/02/banniere-LUI-compression-Alice-Chiche-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://impactcampus.ca/arts-et-culture/coupes-lul-lumiere-sur-le-flou-artistique/">Compressions à l&rsquo;UL : Lumière sur le flou artistique</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="http://impactcampus.ca/author/kchabot/">Kim Chabot</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2015-02-10">10 février 2015</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-11167 post type-post status-publish format-standard has-post-thumbnail hentry category-sciences-et-technologies category-societe tag-a-la-une tag-baillon tag-science">
                    <div class="cb-mask"><a href="http://impactcampus.ca/sciences-et-technologies/congres-de-la-fpjq-la-science-baillonee-sous-lere-harper/"><img width="360" height="240" src="http://impactcampus.ca/wp-content/uploads/2013/11/photodune-3806892-scientist-working-in-a-laboratory-experiment-l-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://impactcampus.ca/sciences-et-technologies/congres-de-la-fpjq-la-science-baillonee-sous-lere-harper/">Congrès de la FPJQ: La science bâillonnée sous l’ère Harper</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="http://impactcampus.ca/author/mbilodeau/">Maxime Bilodeau</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2013-11-25">25 novembre 2013</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-34478 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-ville-de-quebec-actualites tag-a-la-une tag-automatisation tag-chaire-de-recherche-industrielle-crsng-creaform tag-clement-gosselin tag-collaborations-robots-humains tag-decoder-le-monde tag-denis-laurendeau tag-et-lhomme-crea-les-robots tag-faculte-de-sciences-et-genie tag-formation-universitaire tag-jean-philippe-jobin tag-laboratoire-de-recherche-du-canada-en-robotique-et-mecatronique tag-musee-de-la-civilisation-de-quebec-mcq tag-releve-etudiante tag-robotiq tag-samuel-bouchard tag-vincent-duchaine tag-vision-artificielle">
                    <div class="cb-mask"><a href="http://impactcampus.ca/actualites/systemes-robotiques-releve-etudiante-coeur-avancees/"><img width="360" height="240" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/04/03180237/Robot-Elia-Barbotin-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/04/03180237/Robot-Elia-Barbotin-1-360x240.jpg 360w, http://cdn.impactcampus.ca/wp-content/uploads/2017/04/03180237/Robot-Elia-Barbotin-1-300x200.jpg 300w, http://cdn.impactcampus.ca/wp-content/uploads/2017/04/03180237/Robot-Elia-Barbotin-1-768x512.jpg 768w, http://cdn.impactcampus.ca/wp-content/uploads/2017/04/03180237/Robot-Elia-Barbotin-1-1024x683.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://impactcampus.ca/actualites/systemes-robotiques-releve-etudiante-coeur-avancees/">Systèmes robotiques : vers une révolution des modes d’apprentissage</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="http://impactcampus.ca/author/henri-ouellette/">Henri Ouellette-Vézina</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2017-05-16">16 mai 2017</time></span></div>                    </div>
                </li>
</ul></div></div>
<div id="comments" class="cb-post-footer-block clearfix">


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Ecrire un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/opinion/lettres-ouvertes/reflexions-sur-les-violences-sexuelles-et-sur-la-poursuite-des-luttes-feministes-en-milieu-universitaire/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="http://impactcampus.ca/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Votre adresse e-mail ne sera pas publiée.</p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nom<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-mail<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Ecrire un commentaire" /> <input type='hidden' name='comment_post_ID' value='37973' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3a187fcdeb" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="40"/></p>			</form>
			</div><!-- #respond -->
	  
</div>
							</footer> <!-- end article footer -->

						</article> <!-- end article -->						

					</div> <!-- end .cb-main -->

			
			
			<div class="cb-sticky-sidebar">
<aside class="cb-sidebar clearfix"><div id="cb-social-media-widget-2" class="cb-sidebar-widget cb-widget-social-media clearfix"><h3 class="cb-sidebar-widget-title cb-widget-title">Réseaux sociaux</h3><div class="cb-social-media-icons cb-colors"><a href="https://instagram.com/impactcampus/" target="_blank" class="cb-instagram cb-icon-1"></a><a href="https://www.facebook.com/impactcampus" target="_blank" class="cb-facebook cb-icon-2"></a><a href="https://twitter.com/impactcampus" target="_blank" class="cb-twitter cb-icon-3"></a><a href="https://www.youtube.com/user/ImpactCampus" target="_blank" class="cb-youtube cb-icon-4"></a></div></div></aside>
</div>
		</div>

	</div>	

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->
    			
    			<footer id="cb-footer" class="wrap" >

                    
                     
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	
                                <div class="cb-footer-links clearfix"><ul id="menu-navigation-footer" class="nav cb-footer-nav clearfix"><li id="menu-item-8682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8682"><a href="http://impactcampus.ca/contact/">Nous joindre</a></li>
<li id="menu-item-8681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8681"><a href="http://impactcampus.ca/erratums-et-memos/">Erratums et mémos</a></li>
</ul></div>
                                <div class="cb-copyright"></div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>
        <input type="hidden" id="_zinenonce" name="_zinenonce" value="c011eacfca" /><input type="hidden" name="_wp_http_referer" value="/opinion/lettres-ouvertes/reflexions-sur-les-violences-sexuelles-et-sur-la-poursuite-des-luttes-feministes-en-milieu-universitaire/" />		<script>
    jQuery(document).ready(function () {
		jQuery.post('http://impactcampus.ca?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/impactcampus.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://impactcampus.ca/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/impactcampus.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://impactcampus.ca/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='http://impactcampus.ca/wp-content/themes/15zine/library/js/cookie.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://impactcampus.ca/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='http://impactcampus.ca/wp-content/themes/15zine/library/js/cb-ext.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"http:\/\/impactcampus.ca\/wp-admin\/admin-ajax.php","cbPostID":"37973","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000","on"],"cbALlNonce":"c0f6df49ff","cbPlURL":"http:\/\/impactcampus.ca\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://impactcampus.ca/wp-content/themes/15zine/library/js/cb-scripts.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://impactcampus.ca/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://impactcampus.ca/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.gimpctc-1').gslider({groupid:1,speed:10000,repeat_impressions:'Y'});
	jQuery('.gimpctc-2').gslider({groupid:2,speed:10000,repeat_impressions:'Y'});
	jQuery('.gimpctc-3').gslider({groupid:3,speed:10000,repeat_impressions:'Y'});
	jQuery('.gimpctc-4').gslider({groupid:4,speed:10000,repeat_impressions:'Y'});
	jQuery('.gimpctc-5').gslider({groupid:5,speed:10000,repeat_impressions:'Y'});
	jQuery('.gimpctc-6').gslider({groupid:6,speed:10000,repeat_impressions:'Y'});
	jQuery('.gimpctc-9').gslider({groupid:9,speed:10000,repeat_impressions:'Y'});
	jQuery('.gimpctc-10').gslider({groupid:10,speed:10000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'95604893',post:'37973',tz:'-4',srv:'impactcampus.ca'} ]);
	_stq.push([ 'clickTrackerInit', '95604893', '37973' ]);
</script>

	</body>

</html> <!-- The End. what a ride! -->