<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="http://impactcampus.ca/xmlrpc.php">

		
		<!-- head extras -->
		<title>Lutter contre les crises alimentaires au Niger - Impact Campus</title>

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Rencontre d’Antoine Fignagnon Dedewanou, doctorant en économie qui a axé son champ de recherche sur la lutte contre l’insécurité alimentaire au Niger."/>
<link rel="original-source" href="" />
<link rel="canonical" href="http://impactcampus.ca/international/lutter-contre-les-crises-alimentaires-au-niger/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lutter contre les crises alimentaires au Niger - Impact Campus" />
<meta property="og:description" content="Rencontre d’Antoine Fignagnon Dedewanou, doctorant en économie qui a axé son champ de recherche sur la lutte contre l’insécurité alimentaire au Niger." />
<meta property="og:url" content="http://impactcampus.ca/international/lutter-contre-les-crises-alimentaires-au-niger/" />
<meta property="og:site_name" content="Impact Campus" />
<meta property="article:tag" content="À la une" />
<meta property="article:tag" content="Antoine Fignagnon Dedewanou" />
<meta property="article:tag" content="FAO" />
<meta property="article:tag" content="Insécurité alimentaire" />
<meta property="article:tag" content="Mil" />
<meta property="article:tag" content="Niger" />
<meta property="article:tag" content="sécurité alimentaire" />
<meta property="article:tag" content="Semaine du développement international" />
<meta property="article:section" content="International" />
<meta property="article:published_time" content="2016-02-16T00:05:35-05:00" />
<meta property="article:modified_time" content="2017-07-27T10:50:37-05:00" />
<meta property="og:updated_time" content="2017-07-27T10:50:37-05:00" />
<meta property="fb:admins" content="510485448" />
<meta property="og:image" content="http://impactcampus.ca/wp-content/uploads/2016/02/Niger_millet_Koremairwa_1214.jpg" />
<meta property="og:image:width" content="622" />
<meta property="og:image:height" content="467" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Rencontre d’Antoine Fignagnon Dedewanou, doctorant en économie qui a axé son champ de recherche sur la lutte contre l’insécurité alimentaire au Niger." />
<meta name="twitter:title" content="Lutter contre les crises alimentaires au Niger - Impact Campus" />
<meta name="twitter:site" content="@impactcampus" />
<meta name="twitter:image" content="http://impactcampus.ca/wp-content/uploads/2016/02/Niger_millet_Koremairwa_1214.jpg" />
<meta name="twitter:creator" content="@impactcampus" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/impactcampus.ca\/","name":"Impact Campus","potentialAction":{"@type":"SearchAction","target":"http:\/\/impactcampus.ca\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Impact Campus &raquo; Flux" href="http://impactcampus.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Impact Campus &raquo; Flux des commentaires" href="http://impactcampus.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Impact Campus &raquo; Lutter contre les crises alimentaires au Niger Flux des commentaires" href="http://impactcampus.ca/international/lutter-contre-les-crises-alimentaires-au-niger/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/impactcampus.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://impactcampus.ca/wp-content/themes/15zine/library/css/style.min.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=3.1.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://impactcampus.ca/wp-content/themes/15zine/library/css/ie.css?ver=3.1.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cb-child-main-stylesheet-css'  href='http://impactcampus.ca/wp-content/themes/15zine-child/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://impactcampus.ca/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://impactcampus.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://impactcampus.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<script type='text/javascript' src='http://impactcampus.ca/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://impactcampus.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://impactcampus.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://impactcampus.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://impactcampus.ca/?p=24877' />
<link rel="alternate" type="application/json+oembed" href="http://impactcampus.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fimpactcampus.ca%2Finternational%2Flutter-contre-les-crises-alimentaires-au-niger%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://impactcampus.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fimpactcampus.ca%2Finternational%2Flutter-contre-les-crises-alimentaires-au-niger%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.10 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.gimpctc { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.gimpctc img { height:auto; }
	.gimpctc-col { position:relative; float:left; }
	.gimpctc-col:first-child { margin-left: 0; }
	.gimpctc-col:last-child { margin-right: 0; }
	.gimpctc-1 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.gimpctc-2 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:100px; }
	.gimpctc-3 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:125px; }
	.gimpctc-4 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:125px; }
	.gimpctc-5 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.gimpctc-6 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.gimpctc-9 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:100px; }
	.gimpctc-10 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:100px; }
	.gimpctc-11 { min-width:0px; max-width:280px; }
	.bimpctc-11 { margin:5px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.gimpctc-col, .gimpctc-dyn, .gimpctc-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<meta property="fb:pages" content="161729703909208" />
							<meta property="ia:markup_url" content="http://impactcampus.ca/international/lutter-contre-les-crises-alimentaires-au-niger/?ia_markup=1" />
				
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f2c231; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img, .cb-grid-x .cb-grid-img .cb-fi-cover  { opacity: 0.75; }@media only screen and (min-width: 768px) {
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); }
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-grid-x .cb-grid-feature:hover .cb-fi-cover, .cb-slider li:hover img { opacity: 0.25; }
            }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Open Sans', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Montserrat', sans-serif; }</style><link rel="amphtml" href="http://impactcampus.ca/international/lutter-contre-les-crises-alimentaires-au-niger/amp/" /><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-8659:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-8659:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-8659 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-8663:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-8663:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-8663 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-8674:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-8674:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-8674 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-8666:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-8666:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-8666 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-36469:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-36469:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-36469 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-19605:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-19605:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-19605 .cb-big-menu { border-top-color: #; }</style>		<!-- end head extras -->

	</head>

	<body class="post-template-default single single-post postid-24877 single-format-standard  cb-sticky-mm cb-sticky-sb-on  cb-tm-dark cb-body-light cb-menu-light cb-mm-dark cb-footer-dark   cb-m-logo-off cb-m-sticky cb-sw-tm-fw cb-sw-header-fw cb-sw-menu-fw cb-sw-footer-box cb-menu-al-left  cb-fis-b-standard  cb-fis-tl-st-below">

		
		<div id="cb-outer-container">

			
				<div id="cb-top-menu" class="clearfix cb-font-header ">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">

													<div class="cb-left-side cb-mob">

								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-14407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14407"><a href="http://comeul.ca/tarifs-et-opportunites/">Annoncez chez nous</a></li>
<li id="menu-item-19883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19883"><a href="http://impactcampus.ca/impliquez-vous/">Impliquez-vous !</a></li>
<li id="menu-item-10496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10496"><a href="http://impactcampus.ca/contact/">Nous joindre</a></li>
<li id="menu-item-8685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8685"><a href="http://impactcampus.ca/emplois/">Emplois</a></li>
</ul>                                                <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#"  title="Rechercher" id="cb-s-trigger-gen"><i class="fa fa-search"></i> <span class="cb-search-title">Rechercher</span></a></li></ul>					</div>
				</div>

				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">
						
						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
										    </div>

					<div class="cb-mob-menu-wrap">
						<ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li id="menu-item-19596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19596"><a href="http://impactcampus.ca/categorie/actualites/">Actualités</a></li>
<li id="menu-item-19595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19595"><a href="http://impactcampus.ca/categorie/arts-et-culture/">Arts &#038; culture</a></li>
<li id="menu-item-19598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19598"><a href="http://impactcampus.ca/categorie/sciences-et-technologies/">Sciences &#038; Technologies</a></li>
<li id="menu-item-19599" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19599"><a href="http://impactcampus.ca/categorie/international/">International</a></li>
<li id="menu-item-19597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19597"><a href="http://impactcampus.ca/categorie/sports/">Sports</a></li>
<li id="menu-item-19602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19602"><a href="http://impactcampus.ca/categorie/opinion/">Opinion</a></li>
<li id="menu-item-19603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19603"><a href="http://impactcampus.ca/categorie/webtele/">Vidéos</a></li>
</ul>											</div>

				</div>
			
			<div id="cb-container" class="clearfix" >
									<header id="cb-header" class="cb-header  cb-with-block ">

					    <div id="cb-logo-box" class="cb-logo-left wrap">
	                    	                <div id="logo">
                                        <a href="http://impactcampus.ca">
                        <img src="http://cdn.impactcampus.ca/wp-content/uploads/2017/01/08093200/logo-web-e1486564343545.png" alt="Impact Campus logo" >
                    </a>
                                    </div>
            	                        <div class="cb-large cb-block"><div class="gimpctc gimpctc-1"><div class="gimpctc-dyn aimpctc-26 c-1"><a href="http://www.rougeetor.ulaval.ca"_blank"><img src="http://cdn.impactcampus.ca/wp-content/uploads/2015/07/01160747/pubRetO-CHYZ_728x90_V2.png" /></a></div><div class="gimpctc-dyn aimpctc-32 c-2"><a href="https://www.bibliotheque.assnat.qc.ca/fr/549-prix-du-livre-politique" target="_blank"><img src="http://cdn.impactcampus.ca/wp-content/uploads/2015/07/22122531/Livre_Politique_Volet-WEB-2018b.jpg" /></a></div></div></div>	                    </div>

					</header>
				
				<div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="http://impactcampus.ca/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Rechercher..." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				
									 <nav id="cb-nav-bar" class="clearfix ">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  cb-menu-fw">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-8659" class="menu_actualites menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-8659"><a href="http://impactcampus.ca/categorie/actualites/">Actualités</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Actualités</h2><a href="http://impactcampus.ca/categorie/actualites/" class="cb-see-all">Tout voir</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-39117 post type-post status-publish format-standard has-post-thumbnail category-actualites category-campus tag-7000-ouvrages tag-a-la-une tag-action-collective tag-cartel-dediteurs tag-conflit tag-copibec tag-demande-rejetee tag-informations-inexactes tag-juge-simon-hebert tag-societe-quebecoise-de-gestion-collective-des-droits-de-reproduction tag-universite-laval"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://impactcampus.ca/actualites/copibec-le-juge-rejette-la-demande-luniversite-laval/"><img width="260" height="170" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04102602/Copibec-Elia-Barbotin-1-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04102602/Copibec-Elia-Barbotin-1-260x170.jpg 260w, http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04102602/Copibec-Elia-Barbotin-1-100x65.jpg 100w, http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04102602/Copibec-Elia-Barbotin-1-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://impactcampus.ca/actualites/copibec-le-juge-rejette-la-demande-luniversite-laval/">Dossier Copibec : Le juge rejette la demande de sursis de l’Université Laval</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-12-05">5 décembre 2017</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-39219 post type-post status-publish format-standard has-post-thumbnail category-dossiers category-politique category-retour-dans-le-passe category-societe tag-6-decembre-1989 tag-a-la-une tag-association-des-etudiants-du-cegep-de-sainte-foy tag-cegep-de-sainte-foy tag-fusillade tag-marc-lepine tag-maude-haviernick tag-polytechnique tag-sylvie-haviernick tag-the-gazette tag-tuerie tag-universite-de-montreal"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://impactcampus.ca/societe/6-decembre-1989-se-souvenir-pour-guerir/"><img width="260" height="170" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04173323/Commenoration-1-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04173323/Commenoration-1-260x170.jpg 260w, http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04173323/Commenoration-1-100x65.jpg 100w, http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04173323/Commenoration-1-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://impactcampus.ca/societe/6-decembre-1989-se-souvenir-pour-guerir/">6 décembre 1989 : se souvenir pour guérir</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-12-05">5 décembre 2017</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-39147 post type-post status-publish format-standard has-post-thumbnail category-actualites category-politique tag-moiaussi tag-a-la-une tag-agression-sexuelle tag-assemblee-nationale tag-elues-provinciales tag-harcelement-sexuel tag-inconduite-sexuelle tag-karine-vallieres tag-manon-masse tag-mutisme tag-parlement tag-quebec-solidaire tag-violences-sexuelles"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://impactcampus.ca/actualites/63-des-elues-provinciales-disent-subir-de-linconduite-sexuelle/"><img width="260" height="170" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04230716/Salle_Assemblee_nationale_Quebec-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04230716/Salle_Assemblee_nationale_Quebec-260x170.jpg 260w, http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04230716/Salle_Assemblee_nationale_Quebec-100x65.jpg 100w, http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04230716/Salle_Assemblee_nationale_Quebec-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://impactcampus.ca/actualites/63-des-elues-provinciales-disent-subir-de-linconduite-sexuelle/">63 % des élues provinciales disent subir de l&rsquo;inconduite sexuelle</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-12-05">5 décembre 2017</time></span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-8661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8661"><a href="http://impactcampus.ca/categorie/actualites/campus/" data-cb-c="3526" class="cb-c-l">Campus</a></li>
	<li id="menu-item-9326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9326"><a href="http://impactcampus.ca/categorie/actualites/ville-de-quebec-actualites/" data-cb-c="751" class="cb-c-l">Ville de Québec</a></li>
	<li id="menu-item-8660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8660"><a href="http://impactcampus.ca/categorie/actualites/politique/" data-cb-c="3527" class="cb-c-l">Politique</a></li>
	<li id="menu-item-27382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27382"><a href="http://impactcampus.ca/categorie/actualites/dossiers/" data-cb-c="5600" class="cb-c-l">Dossiers</a></li>
</ul></div></li>
<li id="menu-item-8663" class="menu_arts menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-8663"><a href="http://impactcampus.ca/categorie/arts-et-culture/">Arts</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Arts</h2><a href="http://impactcampus.ca/categorie/arts-et-culture/" class="cb-see-all">Tout voir</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-39128 post type-post status-publish format-standard has-post-thumbnail category-arts-et-culture category-sorties tag-a-la-une tag-au-revoir-la-haut tag-call-me-by-your-name tag-cinema tag-decembre tag-downsizing tag-le-trip-a-trois tag-noel-et-cie tag-sorties tag-the-darkest-hour tag-the-last-jedi"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://impactcampus.ca/arts-et-culture/cinema%e2%80%af-la-folle-farandole-des-fetes/"><img width="260" height="170" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04103348/Cine%CC%81ma-E%CC%81lia-Barbotin-1-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04103348/Cine%CC%81ma-E%CC%81lia-Barbotin-1-260x170.jpg 260w, http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04103348/Cine%CC%81ma-E%CC%81lia-Barbotin-1-100x65.jpg 100w, http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04103348/Cine%CC%81ma-E%CC%81lia-Barbotin-1-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://impactcampus.ca/arts-et-culture/cinema%e2%80%af-la-folle-farandole-des-fetes/">Cinéma : la folle farandole des Fêtes</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-12-05">5 décembre 2017</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-39205 post type-post status-publish format-standard has-post-thumbnail category-arts-et-culture category-campus-arts tag-a-la-une tag-annie-talbot tag-ecole-darchitecture tag-gala-mnbaq tag-line-ouellet tag-oma tag-pavillon-pierre-lassonde tag-philanthropie tag-samuel-bernier-lavigne tag-shohei-shigematsu tag-sophie-damours"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://impactcampus.ca/arts-et-culture/hommage-architecture-la-philanthropie/"><img width="260" height="170" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04183639/MNBAQ-Jean-Sebastien-Dore-1-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04183639/MNBAQ-Jean-Sebastien-Dore-1-260x170.jpg 260w, http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04183639/MNBAQ-Jean-Sebastien-Dore-1-100x65.jpg 100w, http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04183639/MNBAQ-Jean-Sebastien-Dore-1-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://impactcampus.ca/arts-et-culture/hommage-architecture-la-philanthropie/">Les étudiants en architecture rendent hommage à la philanthropie</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-12-05">5 décembre 2017</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-39126 post type-post status-publish format-standard has-post-thumbnail category-arts-et-culture category-critiques tag-catherine-dorion tag-critique tag-fuck-toute tag-les-treize tag-mathieu-campagna tag-maya-ombasic tag-premier-acte"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://impactcampus.ca/arts-et-culture/manifeste-pour-le-sauvetage-dun-monde-exsangue/"><img width="260" height="170" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04142250/Fuck-toute-Courtoisie-Cath-Langlois-Photographe-1-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04142250/Fuck-toute-Courtoisie-Cath-Langlois-Photographe-1-260x170.jpg 260w, http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04142250/Fuck-toute-Courtoisie-Cath-Langlois-Photographe-1-100x65.jpg 100w, http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04142250/Fuck-toute-Courtoisie-Cath-Langlois-Photographe-1-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://impactcampus.ca/arts-et-culture/manifeste-pour-le-sauvetage-dun-monde-exsangue/">Manifeste pour le sauvetage d’un monde exsangue</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-12-05">5 décembre 2017</time></span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-35282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35282"><a href="http://impactcampus.ca/categorie/arts-et-culture/campus-arts/" data-cb-c="9931" class="cb-c-l">Campus</a></li>
	<li id="menu-item-35290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35290"><a href="http://impactcampus.ca/categorie/arts-et-culture/sorties/" data-cb-c="9932" class="cb-c-l">Sorties</a></li>
	<li id="menu-item-35283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35283"><a href="http://impactcampus.ca/categorie/arts-et-culture/critiques/" data-cb-c="9934" class="cb-c-l">Critiques</a></li>
	<li id="menu-item-35284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35284"><a href="http://impactcampus.ca/categorie/arts-et-culture/entrevues/" data-cb-c="9933" class="cb-c-l">Entrevues</a></li>
</ul></div></li>
<li id="menu-item-35285" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-35285"><a href="http://impactcampus.ca/categorie/societe/">Société</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Société</h2><a href="http://impactcampus.ca/categorie/societe/" class="cb-see-all">Tout voir</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-39138 post type-post status-publish format-standard has-post-thumbnail category-realite-etudiante category-societe tag-a-la-une tag-angoisse tag-anxiete tag-centre-daide-aux-etudiants-de-luniversite-laval tag-ecole-de-psychologie-de-luniversite-laval tag-examen tag-fin-de-session tag-genevieve-belleville tag-gestion-du-stress tag-planification tag-stress tag-travaux-pratiques"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://impactcampus.ca/societe/quand-fin-de-session-rime-avec-anxiete/"><img width="260" height="170" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04101600/Fin-de-session-Elia-Barbotin-1-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04101600/Fin-de-session-Elia-Barbotin-1-260x170.jpg 260w, http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04101600/Fin-de-session-Elia-Barbotin-1-100x65.jpg 100w, http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04101600/Fin-de-session-Elia-Barbotin-1-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://impactcampus.ca/societe/quand-fin-de-session-rime-avec-anxiete/">Quand fin de session rime avec anxiété</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-12-05">5 décembre 2017</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-39219 post type-post status-publish format-standard has-post-thumbnail category-dossiers category-politique category-retour-dans-le-passe category-societe tag-6-decembre-1989 tag-a-la-une tag-association-des-etudiants-du-cegep-de-sainte-foy tag-cegep-de-sainte-foy tag-fusillade tag-marc-lepine tag-maude-haviernick tag-polytechnique tag-sylvie-haviernick tag-the-gazette tag-tuerie tag-universite-de-montreal"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://impactcampus.ca/societe/6-decembre-1989-se-souvenir-pour-guerir/"><img width="260" height="170" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04173323/Commenoration-1-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04173323/Commenoration-1-260x170.jpg 260w, http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04173323/Commenoration-1-100x65.jpg 100w, http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04173323/Commenoration-1-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://impactcampus.ca/societe/6-decembre-1989-se-souvenir-pour-guerir/">6 décembre 1989 : se souvenir pour guérir</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-12-05">5 décembre 2017</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-39198 post type-post status-publish format-standard has-post-thumbnail category-societe tag-activite-physique tag-echange-de-regards tag-informations tag-julie-turgeon tag-mon-equilibre-ul tag-nutrition tag-pavillon-charles-de-koninck tag-sensibilisation tag-stress tag-universite-laval"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://impactcampus.ca/societe/regarder-lautre-droit-dans-les-yeux/"><img width="260" height="170" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04165330/Echange-de-regards-Amaury-Paul-1-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04165330/Echange-de-regards-Amaury-Paul-1-260x170.jpg 260w, http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04165330/Echange-de-regards-Amaury-Paul-1-100x65.jpg 100w, http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04165330/Echange-de-regards-Amaury-Paul-1-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://impactcampus.ca/societe/regarder-lautre-droit-dans-les-yeux/">Regarder l&rsquo;autre, droit dans les yeux, et échanger</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-12-05">5 décembre 2017</time></span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-35286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35286"><a href="http://impactcampus.ca/categorie/societe/realite-etudiante/" data-cb-c="9936" class="cb-c-l">Réalité étudiante</a></li>
	<li id="menu-item-19604" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19604"><a href="http://impactcampus.ca/categorie/international/" data-cb-c="10" class="cb-c-l">International</a></li>
	<li id="menu-item-8673" class="menu_sciences menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8673"><a href="http://impactcampus.ca/categorie/sciences-et-technologies/" data-cb-c="3" class="cb-c-l">Sciences</a></li>
</ul></div></li>
<li id="menu-item-8674" class="menu_sports menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-8674"><a href="http://impactcampus.ca/categorie/sports/">Sports</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Sports</h2><a href="http://impactcampus.ca/categorie/sports/" class="cb-see-all">Tout voir</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-39136 post type-post status-publish format-video has-post-thumbnail category-reportages category-rouge-et-or category-sports category-webtele tag-alice-cloutier tag-alyssa-fields-bouchard tag-anne-sophie-tanguay tag-chhavanith-ponn tag-dalhousie tag-gee-gees-de-luniversite-dottawa tag-hugo-henderson tag-katia-villeneuve tag-maud-chapleau tag-myriam-adam tag-nicholas-tremblay tag-olivier-gagnon tag-pascal-clement tag-rouge-et-or tag-vert-or-de-luniversite-de-sherbrooke tag-vincente-ignacio-parraguirre-villalobos tag-volleyball post_format-post-format-video"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://impactcampus.ca/sports/volleyball-programme-double-gagnant/"><img width="260" height="170" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04101044/Volley-Maxime-Poitras-1-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04101044/Volley-Maxime-Poitras-1-260x170.jpg 260w, http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04101044/Volley-Maxime-Poitras-1-100x65.jpg 100w, http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04101044/Volley-Maxime-Poitras-1-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://impactcampus.ca/sports/volleyball-programme-double-gagnant/">Volleyball : programme double gagnant</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-12-05">5 décembre 2017</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-39177 post type-post status-publish format-standard has-post-thumbnail category-rouge-et-or category-sports tag-alexandre-leclerc tag-amphitheatre-desjardins-ul tag-cap-breton tag-carrie-ann-auger tag-classique-parmalat-lactancia tag-frantson-demosthene tag-gaiters-de-luniversite-bishops tag-jacques-paiement-jr tag-jane-gagne tag-joel-muamba tag-nicolas-begin tag-rseq tag-sarah-jane-marois tag-universite-de-concordia tag-universite-laval tag-universite-mcgill tag-victoria tag-vladimir-thomas"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://impactcampus.ca/sports/rouge-et-double-en-basketball/"><img width="260" height="170" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04175202/Joe%CC%88l-Muamba-cre%CC%81dit-Mathieu-Be%CC%81langer-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04175202/Joe%CC%88l-Muamba-cre%CC%81dit-Mathieu-Be%CC%81langer-260x170.jpg 260w, http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04175202/Joe%CC%88l-Muamba-cre%CC%81dit-Mathieu-Be%CC%81langer-100x65.jpg 100w, http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04175202/Joe%CC%88l-Muamba-cre%CC%81dit-Mathieu-Be%CC%81langer-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://impactcampus.ca/sports/rouge-et-double-en-basketball/">Rouge et Or : doublé en basketball</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-12-05">5 décembre 2017</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-38891 post type-post status-publish format-standard has-post-thumbnail category-galerie-photos category-rouge-et-or category-sports tag-a-la-une tag-coupe-vanier tag-football tag-mustangs tag-rouge-et-or tag-rseq tag-universitaire tag-universite-laval tag-western-ontario"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://impactcampus.ca/sports/western-lemporte-sur-le-rouge-et-39-17/"><img width="260" height="170" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/11/25194058/7-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/11/25194058/7-260x170.jpg 260w, http://cdn.impactcampus.ca/wp-content/uploads/2017/11/25194058/7-100x65.jpg 100w, http://cdn.impactcampus.ca/wp-content/uploads/2017/11/25194058/7-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://impactcampus.ca/sports/western-lemporte-sur-le-rouge-et-39-17/">Coupe Vanier : Western l&#8217;emporte sur le Rouge et or 39-17</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-11-25">25 novembre 2017</time></span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-9337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9337"><a href="http://impactcampus.ca/categorie/sports/rouge-et-or/" data-cb-c="70" class="cb-c-l">Rouge et Or</a></li>
	<li id="menu-item-11932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11932"><a href="http://impactcampus.ca/categorie/sports/regional/" data-cb-c="937" class="cb-c-l">Régional</a></li>
	<li id="menu-item-11931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11931"><a href="http://impactcampus.ca/categorie/sports/professionnel/" data-cb-c="938" class="cb-c-l">Professionnel</a></li>
</ul></div></li>
<li id="menu-item-8666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-8666"><a href="http://impactcampus.ca/categorie/opinion/">Opinion</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Opinion</h2><a href="http://impactcampus.ca/categorie/opinion/" class="cb-see-all">Tout voir</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-38932 post type-post status-publish format-standard has-post-thumbnail category-opinion category-pensee-de-la-semaine tag-atalante tag-clivage-ideologique tag-droite tag-extremisme tag-gauche tag-la-meute tag-quebec tag-storm-alliance tag-universite-laval"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://impactcampus.ca/opinion/dou-vient-le-clivage-ideologique-quebec/"><img width="260" height="170" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/11/26153742/IMG_6586-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/11/26153742/IMG_6586-260x170.jpg 260w, http://cdn.impactcampus.ca/wp-content/uploads/2017/11/26153742/IMG_6586-100x65.jpg 100w, http://cdn.impactcampus.ca/wp-content/uploads/2017/11/26153742/IMG_6586-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://impactcampus.ca/opinion/dou-vient-le-clivage-ideologique-quebec/">D’où vient le clivage idéologique à Québec ?</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-11-28">28 novembre 2017</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-38964 post type-post status-publish format-standard has-post-thumbnail category-lettres-ouvertes category-opinion tag-a-la-une tag-cadeul tag-comite-du-non tag-democratie-etudiante tag-lettre-ouverte tag-politique-campus tag-referendum-daffiliation tag-union-etudiante-du-quebec-ueq"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://impactcampus.ca/opinion/deux-camps-deux-campagnes-reponses-aux-allegations-du-oui/"><img width="260" height="170" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/11/20185815/Vote-Elia-Barbotin-1-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/11/20185815/Vote-Elia-Barbotin-1-260x170.jpg 260w, http://cdn.impactcampus.ca/wp-content/uploads/2017/11/20185815/Vote-Elia-Barbotin-1-100x65.jpg 100w, http://cdn.impactcampus.ca/wp-content/uploads/2017/11/20185815/Vote-Elia-Barbotin-1-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://impactcampus.ca/opinion/deux-camps-deux-campagnes-reponses-aux-allegations-du-oui/">Deux camps, deux campagnes : réponses aux allégations du OUI</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-11-27">27 novembre 2017</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-38875 post type-post status-publish format-standard has-post-thumbnail category-lettres-ouvertes category-opinion tag-a-la-une tag-cadeul tag-comite-du-oui tag-lettre-ouverte tag-opinion tag-referendum tag-signataires tag-ueq tag-union-etudiante-du-quebec"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://impactcampus.ca/opinion/lettre-ouverte-deuxcamps-deuxcampagnes/"><img width="260" height="170" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/11/20185815/Vote-Elia-Barbotin-1-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/11/20185815/Vote-Elia-Barbotin-1-260x170.jpg 260w, http://cdn.impactcampus.ca/wp-content/uploads/2017/11/20185815/Vote-Elia-Barbotin-1-100x65.jpg 100w, http://cdn.impactcampus.ca/wp-content/uploads/2017/11/20185815/Vote-Elia-Barbotin-1-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://impactcampus.ca/opinion/lettre-ouverte-deuxcamps-deuxcampagnes/">Lettre ouverte : deux camps, deux campagnes</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-11-24">24 novembre 2017</time></span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-35288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35288"><a href="http://impactcampus.ca/categorie/opinion/pensee-de-la-semaine/" data-cb-c="9937" class="cb-c-l">Pensée de la semaine</a></li>
	<li id="menu-item-35289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35289"><a href="http://impactcampus.ca/categorie/opinion/question-de-societe/" data-cb-c="9938" class="cb-c-l">Question de société</a></li>
	<li id="menu-item-35287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35287"><a href="http://impactcampus.ca/categorie/opinion/lettres-ouvertes/" data-cb-c="8231" class="cb-c-l">Lettres ouvertes</a></li>
</ul></div></li>
<li id="menu-item-36469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36469"><a href="http://impactcampus.ca/categorie/galerie-photos/">Galerie photos</a></li>
<li id="menu-item-19605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-19605"><a href="http://impactcampus.ca/categorie/webtele/">Vidéos</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Vidéos</h2><a href="http://impactcampus.ca/categorie/webtele/" class="cb-see-all">Tout voir</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-39136 post type-post status-publish format-video has-post-thumbnail category-reportages category-rouge-et-or category-sports category-webtele tag-alice-cloutier tag-alyssa-fields-bouchard tag-anne-sophie-tanguay tag-chhavanith-ponn tag-dalhousie tag-gee-gees-de-luniversite-dottawa tag-hugo-henderson tag-katia-villeneuve tag-maud-chapleau tag-myriam-adam tag-nicholas-tremblay tag-olivier-gagnon tag-pascal-clement tag-rouge-et-or tag-vert-or-de-luniversite-de-sherbrooke tag-vincente-ignacio-parraguirre-villalobos tag-volleyball post_format-post-format-video"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://impactcampus.ca/sports/volleyball-programme-double-gagnant/"><img width="260" height="170" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04101044/Volley-Maxime-Poitras-1-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04101044/Volley-Maxime-Poitras-1-260x170.jpg 260w, http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04101044/Volley-Maxime-Poitras-1-100x65.jpg 100w, http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04101044/Volley-Maxime-Poitras-1-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://impactcampus.ca/sports/volleyball-programme-double-gagnant/">Volleyball : programme double gagnant</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-12-05">5 décembre 2017</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-38907 post type-post status-publish format-video has-post-thumbnail category-reportages category-societe category-webtele category-ville-de-quebec-actualites tag-a-la-une tag-andre-turcotte tag-antifa tag-antifascisme tag-antiracisme tag-atalante tag-co25 tag-extreme-droite tag-la-meute tag-manifestation tag-martin-coiteux tag-mondialisation tag-parti-liberal-du-quebec tag-service-de-police-de-la-ville-de-quebec tag-simon-pouliot tag-storm-alliance tag-sylvain-brouillette post_format-post-format-video"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://impactcampus.ca/societe/des-groupes-identitaires-marchent-sur-quebec/"><img width="260" height="170" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/11/26120718/24098710_1482559365147247_1054095904_n-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/11/26120718/24098710_1482559365147247_1054095904_n-260x170.jpg 260w, http://cdn.impactcampus.ca/wp-content/uploads/2017/11/26120718/24098710_1482559365147247_1054095904_n-100x65.jpg 100w, http://cdn.impactcampus.ca/wp-content/uploads/2017/11/26120718/24098710_1482559365147247_1054095904_n-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://impactcampus.ca/societe/des-groupes-identitaires-marchent-sur-quebec/">Des groupes identitaires marchent sur Québec</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-11-28">28 novembre 2017</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-38692 post type-post status-publish format-video has-post-thumbnail category-arts-et-culture category-campus-arts category-reportages category-webtele tag-art-africain tag-campus tag-cote-divoire tag-jean-marc-ouattara tag-masques tag-revelations tag-universite-laval post_format-post-format-video"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://impactcampus.ca/arts-et-culture/revelations-sur-la-fusion-de-lhomme-et-lobjet/"><img width="260" height="170" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/11/20184631/Expo-Vanessa-Bouger-1-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/11/20184631/Expo-Vanessa-Bouger-1-260x170.jpg 260w, http://cdn.impactcampus.ca/wp-content/uploads/2017/11/20184631/Expo-Vanessa-Bouger-1-100x65.jpg 100w, http://cdn.impactcampus.ca/wp-content/uploads/2017/11/20184631/Expo-Vanessa-Bouger-1-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://impactcampus.ca/arts-et-culture/revelations-sur-la-fusion-de-lhomme-et-lobjet/">Révélations sur la fusion de l&rsquo;homme et de l&rsquo;objet</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-11-21">21 novembre 2017</time></span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-35292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35292"><a href="http://impactcampus.ca/categorie/webtele/reportages/" data-cb-c="9939" class="cb-c-l">Reportages</a></li>
	<li id="menu-item-35291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35291"><a href="http://impactcampus.ca/categorie/webtele/pouls-du-campus/" data-cb-c="9940" class="cb-c-l">Le pouls du campus</a></li>
</ul></div></li>
<li id="menu-item-33038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33038"><a href="http://impactcampus.ca/tags/30ans/">30 ans</a></li>
<li id="menu-item-trending" class="cb-trending"><a href="#" id="cb-trend-menu-item" class="cb-trending-item"><i class="fa fa-bolt"></i> Populaire</a><div class="cb-menu-drop cb-mega-menu  cb-bg cb-big-menu"><div id="cb-trending-block" class="cb-mega-trending cb-mega-posts cb-pre-load clearfix"><div class="cb-upper-title"><h2><i class="fa fa-bolt"></i> Populaire</h2><span class="cb-see-all"><a href="#" data-cb-r="cb-1" class="cb-selected cb-trending-op">Maintenant</a><a href="#" data-cb-r="cb-2" class="cb-trending-op">Semaine</a><a href="#" data-cb-r="cb-3" class="cb-trending-op">Mois</a></span></div><ul id="cb-trend-data" class="clearfix"> <li class="cb-article-1 clearfix"><div class="cb-mask"><a href="http://impactcampus.ca/arts-et-culture/hommage-architecture-la-philanthropie/"><img width="360" height="240" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04183639/MNBAQ-Jean-Sebastien-Dore-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04183639/MNBAQ-Jean-Sebastien-Dore-1-360x240.jpg 360w, http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04183639/MNBAQ-Jean-Sebastien-Dore-1-300x200.jpg 300w, http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04183639/MNBAQ-Jean-Sebastien-Dore-1-768x512.jpg 768w, http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04183639/MNBAQ-Jean-Sebastien-Dore-1-1024x683.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><span class="cb-post-views"><i class="fa fa-bolt"></i> 162</span><h2 class="cb-post-title"><a href="http://impactcampus.ca/arts-et-culture/hommage-architecture-la-philanthropie/">Les étudiants en architecture rendent hommage à la philanthropie</a></h2></div><span class="cb-countdown">1</span><a href="http://impactcampus.ca/arts-et-culture/hommage-architecture-la-philanthropie/" class="cb-link-overlay"></a></li> <li class="cb-article-2 clearfix"><div class="cb-mask"><a href="http://impactcampus.ca/actualites/copibec-le-juge-rejette-la-demande-luniversite-laval/"><img width="360" height="240" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04102602/Copibec-Elia-Barbotin-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04102602/Copibec-Elia-Barbotin-1-360x240.jpg 360w, http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04102602/Copibec-Elia-Barbotin-1-300x200.jpg 300w, http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04102602/Copibec-Elia-Barbotin-1-768x512.jpg 768w, http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04102602/Copibec-Elia-Barbotin-1-1024x683.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><span class="cb-post-views"><i class="fa fa-bolt"></i> 105</span><h2 class="cb-post-title"><a href="http://impactcampus.ca/actualites/copibec-le-juge-rejette-la-demande-luniversite-laval/">Dossier Copibec : Le juge rejette la demande de sursis de l’Université Laval</a></h2></div><span class="cb-countdown">2</span><a href="http://impactcampus.ca/actualites/copibec-le-juge-rejette-la-demande-luniversite-laval/" class="cb-link-overlay"></a></li> <li class="cb-article-3 clearfix"><div class="cb-mask"><a href="http://impactcampus.ca/actualites/une-nouvelle-politique-pour-les-fumeurs-lul/"><img width="360" height="240" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04133030/Politiaue-fumeurs-Elia-Barbotin-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04133030/Politiaue-fumeurs-Elia-Barbotin-1-360x240.jpg 360w, http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04133030/Politiaue-fumeurs-Elia-Barbotin-1-300x200.jpg 300w, http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04133030/Politiaue-fumeurs-Elia-Barbotin-1-768x512.jpg 768w, http://cdn.impactcampus.ca/wp-content/uploads/2017/12/04133030/Politiaue-fumeurs-Elia-Barbotin-1-1024x683.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><span class="cb-post-views"><i class="fa fa-bolt"></i> 88</span><h2 class="cb-post-title"><a href="http://impactcampus.ca/actualites/une-nouvelle-politique-pour-les-fumeurs-lul/">Une nouvelle politique pour les fumeurs à l’UL</a></h2></div><span class="cb-countdown">3</span><a href="http://impactcampus.ca/actualites/une-nouvelle-politique-pour-les-fumeurs-lul/" class="cb-link-overlay"></a></li></ul></div></div></li></ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">
	
	<div class="cb-entire-post cb-first-alp clearfix">

					
		<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-right">

			
					
    <meta itemprop="datePublished" content="2016-02-16T00:05:35+00:00">
    <meta itemprop="dateModified" content="2017-07-27T10:50:37+00:00">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://impactcampus.ca/international/lutter-contre-les-crises-alimentaires-au-niger/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Impact Campus">
        <meta itemprop="url" content="http://cdn.impactcampus.ca/wp-content/uploads/2017/01/08093200/logo-web-e1486564343545.png">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="http://cdn.impactcampus.ca/wp-content/uploads/2017/01/08093200/logo-web-e1486564343545.png">
        </span>
    </span>
    <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Cécilia Foissard"></span>

        
    <meta itemprop="headline " content="Lutter contre les crises alimentaires au Niger">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="http://impactcampus.ca/wp-content/uploads/2016/02/Niger_millet_Koremairwa_1214.jpg">
        <meta itemprop="width" content="622">
        <meta itemprop="height" content="467">
    </span>


					<div class="cb-main clearfix">

						
						<article id="post-24877" class="clearfix post-24877 post type-post status-publish format-standard has-post-thumbnail hentry category-international category-societe tag-a-la-une tag-antoine-fignagnon-dedewanou tag-fao tag-insecurite-alimentaire tag-mil tag-niger tag-securite-alimentaire tag-semaine-du-developpement-international">

							<div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="622" height="467" src="http://impactcampus.ca/wp-content/uploads/2016/02/Niger_millet_Koremairwa_1214.jpg" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="" srcset="http://impactcampus.ca/wp-content/uploads/2016/02/Niger_millet_Koremairwa_1214.jpg 622w, http://impactcampus.ca/wp-content/uploads/2016/02/Niger_millet_Koremairwa_1214-300x225.jpg 300w" sizes="(max-width: 622px) 100vw, 622px" /><span class="cb-credit-line">Culture du mil dans la région de Koremairwa au Niger - Crédit photo : Wikimedia Commons</span></div><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title">Lutter contre les crises alimentaires au Niger</h1><div class="cb-byline"><span class="cb-author"> <a href="http://impactcampus.ca/author/cecilia-foissard/">Cécilia Foissard</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2016-02-16">16 février 2016</time></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-views cb-element">130 vues</span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="http://impactcampus.ca/categorie/international/" title="Voir tous les articles dans International">International</a></span><span class="cb-category cb-element"><a href="http://impactcampus.ca/categorie/societe/" title="Voir tous les articles dans Société">Société</a></span><span class="cb-comments cb-element"><a href="http://impactcampus.ca/international/lutter-contre-les-crises-alimentaires-au-niger/#comments">Un commentaire</a></span><span class="cb-views cb-element">130 vues</span><span class="cb-lks cb-element"><span id="cb-likes-24877" class="cb-like-count cb-button cb-like-button cb-font-title  cb-lkd-0" data-cb-pid="24877"><span class="cb-like-icon"><i class="fa fa-heart-o cb-icon-empty"></i><i class="fa fa-heart cb-icon-full"></i></span> <span class="cb-likes-int">0</span></span></span></div></div></div>
							<section class="cb-entry-content clearfix" itemprop="articleBody">

								<span class="cb-itemprop" itemprop="reviewBody"><h4><strong>Dans le cadre de la semaine du développement international, l’UL a accueilli la cinquième édition d’un colloque étudiant, le 5 février dernier. <em>Impact Campus</em> est allé à la rencontre d’Antoine Fignagnon Dedewanou, un étudiant au doctorat en économie à l’UL qui a axé ses recherches sur la lutte contre l’insécurité alimentaire au Niger.</strong></h4>
<p>L’étudiant avance que les sécheresses successives, qui ont sévi cette dernière décennie dans la région d’Agadez, ont provoqué une instabilité dans les coûts de production et de vente du mil.</p>
<blockquote><p><strong>Le mil </strong>: Il s’agit d’une céréale de base dans cultivée en Afrique subsaharienne. Elle peut être cultivée dans des zones tropicales sèches.</p></blockquote>
<p>Le doctorant en économie explique qu’il en a résulté une hausse du cours de cette céréale à la base de l&rsquo;alimentation nigérienne, ainsi qu&rsquo;une baisse du pouvoir d’achat des Nigériens, ce qui a favorisé l’insécurité alimentaire. En 2012, le pays a été la proie d’une crise alimentaire de grande ampleur. Selon l&rsquo;organisation internationale Action contre la faim, 18 millions de personnes ont été touchées.</p>
<p><strong>Limites à la libre circulation</strong></p>
<p>En entrevue, l’étudiant béninois a évoqué une seconde raison à l’amplification du problème de malnutrition au Niger. Il s’agit des taxes routières illégales qui sont un véritable fléau à la liberté de circulation des marchandises. « C’est un gros problème en Afrique en général. »</p>
<p>Cela est dû à la corruption de certains agents de police conjuguée à l’appréciation discrétionnaire dont ils font preuve avec les transporteurs. « L’État <span style="color: #000000; font-family: Calibri;">[impose]</span> des tarifs, mais ils ne sont pas respectés », soutient-il. Cette entrave fiscale non fondée se répercute dans le prix du mil, tributaire des taxes dont il est frappé.</p>
<p><strong>Gestion étatique</strong></p>
<p>Antoine Fignagnon Dedewanou a analysé les solutions à mettre en œuvre pour faire face à ce problème. Il estime qu’il faut réhabiliter l’état de la structure routière et contrôler davantage le pouvoir discrétionnaire des agents de police.</p>
<p>La seconde solution réside dans la mise en place de « boutiques témoins ». Pour lui, celles-ci doivent davantage être gérées par l’État qui peut fixer les prix et aider les petits producteurs à amortir leurs dépenses en cas de sécheresse. Pour le conférencier, la solution à terme est de continuer de promouvoir des politiques en mesure de faire chuter le prix du mil.</p>
<p>« C’est pour venir au besoin de la population lorsque le prix du mil sera élevé », explique-t-il. L’idée est de lutter contre les commerçants puissants qui fixent unilatéralement et discrétionnairement les prix. En hausse constante, il estime que ce système lèse les ménages nigériens. « Il faut décourager ces marchés. »</p>
<p><strong>Piste de solution</strong></p>
<p>L’étudiant en économie préconise l’instauration d’un marché interrégional pour mieux gérer l’approvisionnement du mil au Niger. Pour y parvenir, une meilleure rentabilisation des espaces cultivables est un préalable. « En Afrique, nous avons la chance d’avoir une terre fertile, mais il faut encourager l’agriculture qui pourra répondre au besoin de la population en cas de crise alimentaire. » Il avance que cette gestion bonifiée des terres permettrait d’anticiper les caprices météorologiques et a fortiori préviendrait les crises alimentaires.</p>
<p>En pratique, il propose la création d’un « cercle » avec les pays sahéliens des alentours. « Malgré l’absence de pluie, il y a des marchés environnants comme au Benin, au Nigéria […]. On pourrait créer un cercle qui pourra faciliter l’importation de ces produits. » Il soutient que cette entraide pourrait offrir une meilleure gestion de la demande. Elle permettrait d’aider un pays plus vulnérable aux sécheresses grâce à l’apport de denrées provenant des pays voisins.</p>
<p>Optimiste, il pense que l’élection présidentielle du 21 février prochain constitue un espoir pour résoudre ce problème agricole. « Je pense que le nouveau président élu va se pencher davantage sur la question », conclut le doctorant.</p>
<div class="cb-divider clearfix"><span class="cb-title">En bref</span></div>
<blockquote><p>2012 : C’est l’année de la plus importante crise alimentaire qu’a connue le Niger. En raison des sécheresses successives, elle s’est étendue aux pays sahéliens tels le Sénégal, la Gambie, la Mauritanie, le Burkina Faso et le Mali. Au cours de la même année, la Somalie a connu une famine d’une ampleur inégalée. 260 000 décès ont été répertoriés.</p>
<p>795 millions : Le nombre de personnes qui étaient sous-alimentées dans le monde en 2015 selon les chiffres de l’Organisation des Nations Unies pour l’alimentation et l’agriculture (FAO).</p></blockquote>
<p>Définition de la <strong>sécurité alimentaire</strong> discutée durant le Sommet de Rome de 1996 organisé par la FAO : « La sécurité alimentaire est assurée quand toutes les personnes, en tout temps, ont économiquement, socialement et physiquement accès à une alimentation suffisante, sûre et nutritive qui satisfait leurs besoins nutritionnels et leurs préférences alimentaires pour leur permettre de mener une vie active et saine. »</p>
<p>Les <strong>critères</strong> de la sécurité alimentaire définis au cours du même sommet incluent : la disponibilité alimentaire, l’accès à la nourriture, son utilisation et sa stabilité.</p>
</span>																
							</section> <!-- end article section -->
							
							<footer class="cb-article-footer">
								<p class="cb-tags cb-post-footer-block"> <a href="http://impactcampus.ca/tags/a-la-une/" rel="tag">À la une</a><a href="http://impactcampus.ca/tags/antoine-fignagnon-dedewanou/" rel="tag">Antoine Fignagnon Dedewanou</a><a href="http://impactcampus.ca/tags/fao/" rel="tag">FAO</a><a href="http://impactcampus.ca/tags/insecurite-alimentaire/" rel="tag">Insécurité alimentaire</a><a href="http://impactcampus.ca/tags/mil/" rel="tag">Mil</a><a href="http://impactcampus.ca/tags/niger/" rel="tag">Niger</a><a href="http://impactcampus.ca/tags/securite-alimentaire/" rel="tag">sécurité alimentaire</a><a href="http://impactcampus.ca/tags/semaine-du-developpement-international/" rel="tag">Semaine du développement international</a></p><div class="cb-social-sharing cb-post-block-bg cb-post-footer-block cb-on clearfix"><div class="cb-title cb-font-header">Partager sur</div><div class="cb-sharing-buttons"><div id="fb-root"></div> <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.0"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk"));</script><div class="cb-facebook cb-sharing-button"><div class="fb-like" data-href="http://impactcampus.ca/international/lutter-contre-les-crises-alimentaires-au-niger/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="cb-pinterest cb-sharing-button"><a href="//pinterest.com/pin/create/button/?url=http%3A%2F%2Fimpactcampus.ca%2Finternational%2Flutter-contre-les-crises-alimentaires-au-niger%2F&media=http%3A%2F%2Fimpactcampus.ca%2Fwp-content%2Fuploads%2F2016%2F02%2FNiger_millet_Koremairwa_1214.jpg&description=Lutter+contre+les+crises+alimentaires+au+Niger" data-pin-do="buttonPin" data-pin-config="beside" target="_blank"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" /></a><script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script></div><div class="cb-google cb-sharing-button "> <div class="g-plusone" data-size="medium"></div> <script type="text/javascript"> (function() {var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "https://apis.google.com/js/plusone.js"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s); })(); </script></div><div class="cb-twitter cb-sharing-button"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></div></div></div><div id="cb-next-previous-posts" class="cb-next-previous cb-post-block-bg cb-post-footer-block cb-font-header clearfix"><div class="cb-previous-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-left"></i></div><span class="cb-read-previous-title cb-read-title"><a href="http://impactcampus.ca/sciences-et-technologies/faire-connaitre-son-village-par-la-voie-des-arts/">Article précédent</a></span><a href="http://impactcampus.ca/sciences-et-technologies/faire-connaitre-son-village-par-la-voie-des-arts/" class="cb-previous-title cb-title">Faire connaître son village par la voie des arts</a></div><div class="cb-next-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-right"></i></div><span class="cb-read-next-title cb-read-title"><a href="http://impactcampus.ca/arts-et-culture/un-spectacle-enlevant-signe-galaxie/">Article suivant</a></span><a href="http://impactcampus.ca/arts-et-culture/un-spectacle-enlevant-signe-galaxie/" class="cb-next-title cb-title">Un spectacle enlevant signé Galaxie</a></div></div><div id="cb-author-box" class="cb-post-footer-block cb-post-block-bg clearfix"><div class="cb-mask"><a href="http://impactcampus.ca/author/cecilia-foissard/"><img alt='' src='http://1.gravatar.com/avatar/4453423e81cf0637aceb40afadbb5aa1?s=100&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4453423e81cf0637aceb40afadbb5aa1?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a></div><div class="cb-meta"><div class="cb-title cb-font-header vcard"><a href="http://impactcampus.ca/author/cecilia-foissard/"><span class="fn">Cécilia Foissard</span></a></div></div></div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Articles similaires</h3><div id="cb-related-posts" class="cb-slider-2 cb-slider cb-meta-below"><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-18670 post type-post status-publish format-standard has-post-thumbnail hentry category-international category-societe tag-a-la-une tag-economie tag-grece">
                    <div class="cb-mask"><a href="http://impactcampus.ca/international/syriza-et-lavenir-de-la-grece/"><img width="360" height="240" src="http://impactcampus.ca/wp-content/uploads/2015/03/banniere-Manifestation-Syriza-Courtoisie-Wikimédia-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://impactcampus.ca/international/syriza-et-lavenir-de-la-grece/">Syriza et l&rsquo;avenir de la Grèce</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="http://impactcampus.ca/author/louispboul/">Louis-Philippe Boulianne</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2015-03-16">16 mars 2015</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-33697 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-campus tag-a-la-une tag-boulevard-rene-levesque tag-brunch-de-solidarite tag-campus tag-cegep-garneau tag-coalition-regionale-de-quebec-de-la-marche-mondiale-des-femmes tag-crmmf-quebec tag-hommes-femmes tag-inegalites-de-sexe tag-journee-internationale-des-droits-de-la-femme tag-non-mixte tag-pavillon-alphonse-marie-parent tag-profits tag-residences tag-universite-laval tag-violences-faites-aux-femmes">
                    <div class="cb-mask"><a href="http://impactcampus.ca/actualites/manifestation-cadre-de-journee-internationale-femmes/"><img width="360" height="240" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/03/12120032/17269546_10212102964467895_1315187710_o-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://impactcampus.ca/actualites/manifestation-cadre-de-journee-internationale-femmes/">Manifestation contre les inégalités hommes-femmes à l&rsquo;UL</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="http://impactcampus.ca/author/henri-ouellette/">Henri Ouellette-Vézina</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2017-03-12">12 mars 2017</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-37436 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-campus tag-100-etudiant tag-a-la-une tag-associations-etudiantes tag-besoins-reunis tag-campus tag-communaute-universitaire tag-complement-de-facebook tag-frederic-gouverneur tag-jeremy-gouverneur tag-jobemploietudiant-com tag-manque-de-communication tag-mesetudes-ca tag-reseau-social tag-reseaux-sociaux tag-simplifier-les-etudes tag-technologies-participatives tag-un-seul-endroit tag-unia tag-unimag-ca tag-universite-de-sherbrooke tag-universite-laval">
                    <div class="cb-mask"><a href="http://impactcampus.ca/actualites/unia-ca-le-nouveau-reseau-social-pour-etudiants-seulement/"><img width="360" height="240" src="http://cdn.impactcampus.ca/wp-content/uploads/2017/10/02120241/Unia-Barbotin-Elia-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://cdn.impactcampus.ca/wp-content/uploads/2017/10/02120241/Unia-Barbotin-Elia-1-360x240.jpg 360w, http://cdn.impactcampus.ca/wp-content/uploads/2017/10/02120241/Unia-Barbotin-Elia-1-300x200.jpg 300w, http://cdn.impactcampus.ca/wp-content/uploads/2017/10/02120241/Unia-Barbotin-Elia-1-768x512.jpg 768w, http://cdn.impactcampus.ca/wp-content/uploads/2017/10/02120241/Unia-Barbotin-Elia-1-1024x683.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://impactcampus.ca/actualites/unia-ca-le-nouveau-reseau-social-pour-etudiants-seulement/">Unia, le nouveau réseau social pour étudiants seulement</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="http://impactcampus.ca/author/henri-ouellette/">Henri Ouellette-Vézina</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2017-10-03">3 octobre 2017</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-25519 post type-post status-publish format-standard has-post-thumbnail hentry category-international category-societe tag-a-la-une tag-bienvenue-aux-refugies tag-elise-gravel tag-macarons tag-milena-babin tag-refugies tag-refugies-syriens">
                    <div class="cb-mask"><a href="http://impactcampus.ca/international/des-macarons-porteurs-despoir/"><img width="360" height="240" src="http://impactcampus.ca/wp-content/uploads/2016/02/danika-valade-3-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://impactcampus.ca/wp-content/uploads/2016/02/danika-valade-3-360x240.jpg 360w, http://impactcampus.ca/wp-content/uploads/2016/02/danika-valade-3-300x200.jpg 300w, http://impactcampus.ca/wp-content/uploads/2016/02/danika-valade-3-1024x683.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://impactcampus.ca/international/des-macarons-porteurs-despoir/">Des macarons porteurs d’espoir</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="http://impactcampus.ca/author/cagagnon/">Charles-Antoine Gagnon</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2016-03-08">8 mars 2016</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-19186 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-campus tag-manifencours tag-a-la-une tag-greve-etudiante tag-manifestation tag-ul">
                    <div class="cb-mask"><a href="http://impactcampus.ca/actualites/des-etudiants-occupent-la-tour-de-leducation/"><img width="360" height="240" src="http://impactcampus.ca/wp-content/uploads/2015/04/banniere-Occuper-le-pavillon-Alice-Chiche-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://impactcampus.ca/actualites/des-etudiants-occupent-la-tour-de-leducation/">Des étudiants occupent la Tour de l&rsquo;Éducation</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="http://impactcampus.ca/author/margaudcastadere/">Margaud Castadère-Ayçoberry</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2015-04-09">9 avril 2015</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-25990 post type-post status-publish format-standard has-post-thumbnail hentry category-rouge-et-or category-sports tag-a-la-une tag-helder-duarte tag-joelle-gosselin tag-rouge-et-or tag-rseq tag-soccer">
                    <div class="cb-mask"><a href="http://impactcampus.ca/sports/soccer-le-rouge-et-or-ecrit-un-nouveau-record/"><img width="360" height="240" src="http://impactcampus.ca/wp-content/uploads/2015/07/Danika-Valade-121-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://impactcampus.ca/wp-content/uploads/2015/07/Danika-Valade-121-360x240.jpg 360w, http://impactcampus.ca/wp-content/uploads/2015/07/Danika-Valade-121-300x200.jpg 300w, http://impactcampus.ca/wp-content/uploads/2015/07/Danika-Valade-121-1024x683.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://impactcampus.ca/sports/soccer-le-rouge-et-or-ecrit-un-nouveau-record/">Soccer : Le Rouge et Or écrit un nouveau record</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="http://impactcampus.ca/author/cagagnon/">Charles-Antoine Gagnon</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2016-03-20">20 mars 2016</time></span></div>                    </div>
                </li>
</ul></div></div>
<div id="comments" class="cb-post-footer-block clearfix">
    
    <h3 class="cb-title cb-title-header">Une réponse</h3>

    <nav id="comment-nav">
        <ul class="clearfix">
            <li></li>
            <li></li>
        </ul>
    </nav>

    <ol class="commentlist">
        
        <li class="comment even thread-even depth-1" >

            <article id="comment-15801" class="clearfix">

                <div class="cb-comment-body clearfix">

                    <header class="comment-author vcard">
                        <div class="cb-gravatar-image">
                            <img alt='' src='http://1.gravatar.com/avatar/d6ac805984de5c5c7464b2b29b4ceaea?s=75&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d6ac805984de5c5c7464b2b29b4ceaea?s=150&amp;d=mm&amp;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />                        </div>
                        <time datetime="4 décembre 2017"><a href="http://impactcampus.ca/international/lutter-contre-les-crises-alimentaires-au-niger/#comment-15801">4 décembre 2017 </a></time>
                        <cite class='fn'>AIT-MESSAOUD</cite>                        <a rel='nofollow' class='comment-reply-link' href='http://impactcampus.ca/international/lutter-contre-les-crises-alimentaires-au-niger/?replytocom=15801#respond' onclick='return addComment.moveForm( "comment-15801", "15801", "respond", "24877" )' aria-label='Répondre à AIT-MESSAOUD'>Répondre</a>                    </header>
                                                            <section class="comment_content clearfix">
                        <p>Madame ,Monsieur </p>
<p>Nous venons, par la présente, vous présenter la société AGROBIOTEK, qui est une société de droit français La société Agrobiotek fabrique un produit le Geleau, en vue d’assurer une économie très significative d’eau d’irrigation et préserve ainsi la nappe phréatique, réduit le lessivage des sols, réduit les coûts afférents au pompage et aux canalisations d’irrigation. Le Geleau est un hydrorétenteur qui peut absorber jusqu’à 500 fois son poids d’eau douce, auquel des éléments nutritifs et des engrais naturels sont ajoutés. Il s’agit d’un procédé unique au monde, testé et garanti à même de permettre aux pays touchés par la sécheresse (régions arides ou semi-arides) d’assurer une sécurité alimentaire. Outre l’économie considérable d’eau, le Geleau est biodégradable, fonctionnel dans les sols pendant une durée de 5 ans. Il peut renfermer des intrants qui boostent les performances des cultures et leurs fréquences et peut être stocké et transporté sous forme solide. L’utilisation du Geleau permet le boisement des déserts, la lutte contre la désertification, assure la sécurité alimentaire des populations et des gains en crédit carbone pour répondre aux engagements des états dans le cadre de la COP21. Les états peuvent subventionner ce produit afin de permettre aux agriculteurs d’adhérer à une meilleure gestion des ressources hydriques et assurer un meilleur rendement des cultures, proposer des programmes d’agriculture ou la réalisation de projets pilotes dans des régions arides ou semi-arides. Nous sommes en mesure d’accompagner et d’offrir une assistance technique aux utilisateurs de notre produit à même de garantir la sortie de la crise alimentaire. Nous nous tenons à votre disposition pour toute information complémentaire . Facebook agrobiotekfrance Veuillez agrée , nos très respectueuses salutations. AGROBIOTEK  </p>
<p>Nous avons présenter notre solution à la COP 22 et à la COP 13 merci<br />
<a href="https://youtu.be/gZRjmqrc" rel="nofollow">https://youtu.be/gZRjmqrc</a> cordialement </p>
                    </section>
                </div>

            </article>
</li><!-- #comment-## -->
    </ol>

    <nav id="comment-nav">
        <ul class="clearfix">
            <li></li>
            <li></li>
        </ul>
    </nav>



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Ecrire un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/international/lutter-contre-les-crises-alimentaires-au-niger/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="http://impactcampus.ca/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Votre adresse e-mail ne sera pas publiée.</p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nom<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-mail<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Ecrire un commentaire" /> <input type='hidden' name='comment_post_ID' value='24877' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="40d0cb4910" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="26"/></p>			</form>
			</div><!-- #respond -->
	  
</div>
							</footer> <!-- end article footer -->

						</article> <!-- end article -->						

					</div> <!-- end .cb-main -->

			
			
			<div class="cb-sticky-sidebar">
<aside class="cb-sidebar clearfix"><div id="cb-social-media-widget-2" class="cb-sidebar-widget cb-widget-social-media clearfix"><h3 class="cb-sidebar-widget-title cb-widget-title">Réseaux sociaux</h3><div class="cb-social-media-icons cb-colors"><a href="https://instagram.com/impactcampus/" target="_blank" class="cb-instagram cb-icon-1"></a><a href="https://www.facebook.com/impactcampus" target="_blank" class="cb-facebook cb-icon-2"></a><a href="https://twitter.com/impactcampus" target="_blank" class="cb-twitter cb-icon-3"></a><a href="https://www.youtube.com/user/ImpactCampus" target="_blank" class="cb-youtube cb-icon-4"></a></div></div></aside>
</div>
		</div>

	</div>	

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->
    			
    			<footer id="cb-footer" class="wrap" >

                    
                     
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	
                                <div class="cb-footer-links clearfix"><ul id="menu-navigation-footer" class="nav cb-footer-nav clearfix"><li id="menu-item-8682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8682"><a href="http://impactcampus.ca/contact/">Nous joindre</a></li>
<li id="menu-item-8681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8681"><a href="http://impactcampus.ca/erratums-et-memos/">Erratums et mémos</a></li>
</ul></div>
                                <div class="cb-copyright"></div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>
        <input type="hidden" id="_zinenonce" name="_zinenonce" value="5fed37907e" /><input type="hidden" name="_wp_http_referer" value="/international/lutter-contre-les-crises-alimentaires-au-niger/" />		<script>
    jQuery(document).ready(function () {
		jQuery.post('http://impactcampus.ca?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/impactcampus.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://impactcampus.ca/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/impactcampus.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://impactcampus.ca/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201749'></script>
<script type='text/javascript' src='http://impactcampus.ca/wp-content/themes/15zine/library/js/cookie.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://impactcampus.ca/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='http://impactcampus.ca/wp-content/themes/15zine/library/js/cb-ext.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"http:\/\/impactcampus.ca\/wp-admin\/admin-ajax.php","cbPostID":"24877","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000","on"],"cbALlNonce":"4ffacb48d8","cbPlURL":"http:\/\/impactcampus.ca\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://impactcampus.ca/wp-content/themes/15zine/library/js/cb-scripts.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://impactcampus.ca/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script async="async" type='text/javascript' src='http://impactcampus.ca/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.gimpctc-1').gslider({groupid:1,speed:10000,repeat_impressions:'Y'});
	jQuery('.gimpctc-2').gslider({groupid:2,speed:10000,repeat_impressions:'Y'});
	jQuery('.gimpctc-3').gslider({groupid:3,speed:10000,repeat_impressions:'Y'});
	jQuery('.gimpctc-4').gslider({groupid:4,speed:10000,repeat_impressions:'Y'});
	jQuery('.gimpctc-5').gslider({groupid:5,speed:10000,repeat_impressions:'Y'});
	jQuery('.gimpctc-6').gslider({groupid:6,speed:10000,repeat_impressions:'Y'});
	jQuery('.gimpctc-9').gslider({groupid:9,speed:10000,repeat_impressions:'Y'});
	jQuery('.gimpctc-10').gslider({groupid:10,speed:10000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201749.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'95604893',post:'24877',tz:'-5',srv:'impactcampus.ca'} ]);
	_stq.push([ 'clickTrackerInit', '95604893', '24877' ]);
</script>

	</body>

</html> <!-- The End. what a ride! -->